Aller au contenu



Photo

Bruit direction assistée


  • Ce sujet est fermé Ce sujet est fermé
50 réponses à ce sujet

#1 Didier.v

Didier.v

    Distinctive

  • Alfistes actifs
  • 188 messages
  • Localisation:Charleroi
  • Voiture:159 SW 1.9 115 Ch. reprog. Défapé - EGR shunté

Posté 17 mai 2010 - 21:31

Salut à tous.

J'ai depuis ce week-end un petit problème qui me tracasse beaucoup.
Le bruit s'est déclaré au niveau de ma direction assistée. Ce bruit est plus ou moins pareil que celui que fait la pompe de direction quand on braque à font de butée.
J'ai ma 159 SW depuis 3 semaines et ce bruit n'y était pas. J'ai été voir la où je l'ai achetée (un garage d'occasion) et il m'a répondu que c'était probablement de l'air dans le circuit de la direction et qu'il ne fallait pas s'inquiéter.
Je ne suis pas tout a fait rassuré et encore moins convaincu de la réponse, donc je fais appelle à votre aide.
Quelqu'un a déjà eu ce problème ou a la solution ?

#2 Autobahnraser

Autobahnraser

    Progression

  • Alfistes actifs
  • 76 messages
  • Localisation:MONTFORT
  • Voiture:159 SW 2.4 250jtd no fap-egr / AUDI GT ''DZ''

Posté 17 mai 2010 - 22:01

Salut à tous.

J'ai depuis ce week-end un petit problème qui me tracasse beaucoup.
Le bruit s'est déclaré au niveau de ma direction assistée. Ce bruit est plus ou moins pareil que celui que fait la pompe de direction quand on braque à font de butée.
J'ai ma 159 SW depuis 3 semaines et ce bruit n'y était pas. J'ai été voir la où je l'ai achetée (un garage d'occasion) et il m'a répondu que c'était probablement de l'air dans le circuit de la direction et qu'il ne fallait pas s'inquiéter.
Je ne suis pas tout a fait rassuré et encore moins convaincu de la réponse, donc je fais appelle à votre aide.
Quelqu'un a déjà eu ce problème ou a la solution ?


Bonsoir, commencez par regarder le niveau du liquide de DA. J'ai résolu un problème de sifflement dans la direction en purgeant mon circuit de DA. D'une il m'en manquait et de deux le liquide était "brûlé". Alfistement.
Image IPB

#3 Didier.v

Didier.v

    Distinctive

  • Alfistes actifs
  • 188 messages
  • Localisation:Charleroi
  • Voiture:159 SW 1.9 115 Ch. reprog. Défapé - EGR shunté

Posté 18 mai 2010 - 10:51

Oui le niveau est bon, l huile est de couleur rouge foncé mais pas brune et ne sent pas le brulé. Comment tu as purgé le circuit?

#4 Bertone59

Bertone59

    Impression

  • Alfistes actifs
  • 27 messages
  • Localisation:Lille
  • Voiture:159 SW 120 JTD - Coupé Bertone 2L

Posté 19 mai 2010 - 11:04

Bonjour,

Il faut vérifier (moteur tournant) le niveau de liquide. Si dans le bocal c'est "la tempete", tu es bon pour un bocal à remplacer, c'est un probléme de vanne anti-retour. Meme probléme sur la mienne le mois dernier. Pris en charge sous garantie, c'est un défaut connu sur la 159.

#5 CBA

CBA

    Selective

  • Alfistes actifs
  • 444 messages
  • Localisation:Belgique (Charleroi)
  • Voiture:Alfa 159 JTDm 120

Posté 19 mai 2010 - 13:38

Bocal remplacé sur la mienne, ça n'a pas résolu le problème.
J'avais lu quelque part que ce serait un problème de viscosité du liquide de DA..

Image IPB


#6 iPJ_159

iPJ_159

    Visiteur

  • Alfistes actifs
  • 3 messages
  • Localisation:Loudéac
  • Voiture:Alfa Romeo 159 1.9 jtd 120 Distinctive

Posté 11 janvier 2011 - 20:11

Bonjour,

Il faut vérifier (moteur tournant) le niveau de liquide. Si dans le bocal c'est "la tempete", tu es bon pour un bocal à remplacer, c'est un probléme de vanne anti-retour. Meme probléme sur la mienne le mois dernier. Pris en charge sous garantie, c'est un défaut connu sur la 159.


Bonjour

J'ai ce problème depuis ce midi.
Je suis passé voir mon garagiste et avons remarqué que ca venait bien de la direction assistée.
Effectivement, "c'est la tempête dans le bocal !"

Je le repasserai le voir pour savoir si il est au courant que ca passe en garanti...

Bonne soirée

PJ

#7 Didier.v

Didier.v

    Distinctive

  • Alfistes actifs
  • 188 messages
  • Localisation:Charleroi
  • Voiture:159 SW 1.9 115 Ch. reprog. Défapé - EGR shunté

Posté 17 janvier 2011 - 20:47

Bonjour

J'ai ce problème depuis ce midi.
Je suis passé voir mon garagiste et avons remarqué que ca venait bien de la direction assistée.
Effectivement, "c'est la tempête dans le bocal !"

Je le repasserai le voir pour savoir si il est au courant que ca passe en garanti...

Bonne soirée

PJ



Voila, apres 2 passages chez mon garagiste non specialise Alfa je precise, on a change le bocal et mis de l'huile verte au lieu de la rouge.
Plus aucun bruit.
En regardanst de plus pres le bocal remplace, on a constate que le filtre interne au bocal se baladait.
Celui ci provoquait un mauvais retour dedans qui faisait de belles turbulances ré aspiree avec toutes les belles bulles d'aires.

Moi c est une voiture d'occasion sous garantie 1 an par le marchant donc pas un Euro a sortir.
Si toi c'est une nouvelle en concession, y a pas photo pour la garantie dans les 2 ans suivant la date de la facture.

Courage

#8 iPJ_159

iPJ_159

    Visiteur

  • Alfistes actifs
  • 3 messages
  • Localisation:Loudéac
  • Voiture:Alfa Romeo 159 1.9 jtd 120 Distinctive

Posté 18 janvier 2011 - 14:46

Voila, apres 2 passages chez mon garagiste non specialise Alfa je precise, on a change le bocal et mis de l'huile verte au lieu de la rouge.
Plus aucun bruit.
En regardanst de plus pres le bocal remplace, on a constate que le filtre interne au bocal se baladait.
Celui ci provoquait un mauvais retour dedans qui faisait de belles turbulances ré aspiree avec toutes les belles bulles d'aires.

Moi c est une voiture d'occasion sous garantie 1 an par le marchant donc pas un Euro a sortir.
Si toi c'est une nouvelle en concession, y a pas photo pour la garantie dans les 2 ans suivant la date de la facture.

Courage


Le bocal a été changé et plus aucun bruit. C'est une voiture d'occasion qui bénéficie d'une garantie de 1 an MAIS qui ne prend pas en compte cette pièce, celle-ci ne semble pas être considéré comme une pièce mécanique.... Ca doit dépendre de l'organisme qui fait la garantie. C'est pas terrible...
Le bocal coute dans les 30 euros, le liquide a été remplacé. Le coût total est de 100 euros TTC.

Merci !

#9 Didier.v

Didier.v

    Distinctive

  • Alfistes actifs
  • 188 messages
  • Localisation:Charleroi
  • Voiture:159 SW 1.9 115 Ch. reprog. Défapé - EGR shunté

Posté 19 janvier 2011 - 11:05

Le bocal a été changé et plus aucun bruit. C'est une voiture d'occasion qui bénéficie d'une garantie de 1 an MAIS qui ne prend pas en compte cette pièce, celle-ci ne semble pas être considéré comme une pièce mécanique.... Ca doit dépendre de l'organisme qui fait la garantie. C'est pas terrible...
Le bocal coute dans les 30 euros, le liquide a été remplacé. Le coût total est de 100 euros TTC.

Merci !


Je ne sais pas comment ca se passe ni quelle est la loi en France mais en Belgique, une voiture achetée chez un professionel est gantie dans sa totalite sauf piece d usure non mecanique (enfin en gros).
Le bocal n'est pas une piece d'usure que je sache. La garantie couvre les pieces et la main d'oeuvre pour toutes interventions.

Maintenant pour pas changer, une garantie reste une garantie et si le professionel ne veut rien faire, ben ca tourne au tribunal et t'es parti pour 5 ans !

Pour moi, tout a bien été meme si ca a trainer de juin a maintenant.
Au debut il me disait que le bruit etait normale et qu'il fallait pas etre parano. Il m'a ajoute que certains bruits etait normal parce que c'etait une Alfa. et Alfa c'est Italien donc faut pas stresse pour un petit bruit. J'ai laisse tombe un peu puis je suis revenu a l'attaque parce que pour moi c'etait pas normale.
Ensuite il m'a change l'huile. Plus de bruit quelques km et pui toujours pareil. Je suis retourne et la, il a commencer a rentre dans des delires avec des exemples d'autre marque avec lesquelles il avait deja eu affaire et que tout etait normale.
La j'ai insiste, il m'a demande ce qu il devait faire !!! je lui ai explique par rapport au nombreux post sur le forum. Il a commande la piece pour me faire plaisir et par magie tout est redevenu nickel.

C'est un vrai plaisir de rouler sans ce bruit de direction.

#10 Alex6cylV

Alex6cylV

    L'inflexible

  • Team ARO
  • 10 284 messages
  • Localisation:49
  • Voiture:Alfa GT

Posté 19 janvier 2011 - 11:17

En france, pour une voiture d'occasion, le professionnel est astreint à une garantie commerciale minimale de 3 mois "moteur boite pont" : ce qui n'est pas très étendu et concerne strictement le bloc moteur et la boite de vitesse. Après, beaucoup proposent des garanties plus étendues et/ou plus complètes en fonction des organismes de garantie avec lesquels ils travaillent.

Pour une neuve, la garantie constructeur mini est de 2 ans. Après libre au constructeur d'augmenter la durée et/ou de fixer un kilmetrage maximum jusqu'auquel la garantie constructeur pourra s'appliquer. Il peut aussi, moyennant finance, proposer une extension de garantie au client. Mais il faut bien lire les contrats de garantie constructeurs car bien que paraissant complets, ils excluent souvent pas mal de "petites" choses.

A coté de ça et quel que soit le cas, il y a la garantie légale de 2 ans pour tout "vice caché" (pour faire simple) éventuel qui se manifesterait après la vente et occasionnerait un dommage empêchant l'utilisation normale du véhicule, mais là il faut engager une procédure judiciaire : il faut donc que ça en vaille la peine.
Liens utiles (cliquez dessus) :

=> SE PRESENTER - Mettre une photo - Poster un message - Règles pour les Annonces - Les Topics à compléter
- Charte du Forum


Qui n'a jamais conduit une Alfa n'a jamais conduit une voiture !

#11 john44

john44

    Visiteur

  • Alfistes actifs
  • 1 messages
  • Localisation:France
  • Voiture:Alfa 159 et 147

Posté 05 juin 2011 - 18:44

Bonjour,

J'ai une alfa 159 SW avec 60000 kms au compteur.
Du jour au lendemain, la pompe de direction assistée s'est mise à faire un bruit anormal.
Le bruit apparaissait au bout de 30 secondes après le démarrage du moteur.
En ouvrant le bocal, moteur en marche, il y avait des remous et des bulles.

Habitant à plus d'une heure d'un garage alfa je me suis lancé dans la réparation.
J'ai commandé un nouveau bocal (environ 31 euros): seul un petit filtre( type grillage fin) a été rajouté sur le nouveau modèle.
Ne pouvant soulevé la voiture, j'ai vidangé une maximum d'huile à la seringue (environ 0.5l et 15 euros pour 1 litre): La couleur de l'huile semble correcte voir légèrement plus foncée que la nouvelle.
J'ai fait un appoint d'huile avec l'huile dexron 3 recommandée (à vérifier).

Depuis plus de problème.

Je suis septique sur l'origine de cette panne : problème de bocal ou problème d'huile ?
Je n'ai pas trouvé le volume d'huile du circuit de la direction assistée dans la documentation, quelqu'un la connait-il?
Pensez-vous que je devrais demander une vidange totale du circuit par un professionnel?

#12 menete

menete

    TI

  • Alfistes actifs
  • 535 messages
  • Localisation:Blois
  • Voiture:Alfa Giulietta 1.4 MA TCT, Fiat Coupé 20V et Alfa Mito QV

Posté 05 juin 2011 - 20:08

Je pense surtout qu'il faut que tu passes par la case présentation si tu veux pas qu'un modo te tombe dessus :smile:

#13 Didier.v

Didier.v

    Distinctive

  • Alfistes actifs
  • 188 messages
  • Localisation:Charleroi
  • Voiture:159 SW 1.9 115 Ch. reprog. Défapé - EGR shunté

Posté 06 juin 2011 - 10:06

Bonjour,

J'ai une alfa 159 SW avec 60000 kms au compteur.
Du jour au lendemain, la pompe de direction assistée s'est mise à faire un bruit anormal.
Le bruit apparaissait au bout de 30 secondes après le démarrage du moteur.
En ouvrant le bocal, moteur en marche, il y avait des remous et des bulles.

Habitant à plus d'une heure d'un garage alfa je me suis lancé dans la réparation.
J'ai commandé un nouveau bocal (environ 31 euros): seul un petit filtre( type grillage fin) a été rajouté sur le nouveau modèle.
Ne pouvant soulevé la voiture, j'ai vidangé une maximum d'huile à la seringue (environ 0.5l et 15 euros pour 1 litre): La couleur de l'huile semble correcte voir légèrement plus foncée que la nouvelle.
J'ai fait un appoint d'huile avec l'huile dexron 3 recommandée (à vérifier).

Depuis plus de problème.

Je suis septique sur l'origine de cette panne : problème de bocal ou problème d'huile ?
Je n'ai pas trouvé le volume d'huile du circuit de la direction assistée dans la documentation, quelqu'un la connait-il?
Pensez-vous que je devrais demander une vidange totale du circuit par un professionnel?


Salut l'ami.
Je te confirme que le problème de bruit est bien du aux remous dans le bocal.
Les remous provoquent des bulles d'air dans l'huile et elles sont aspirées. C'est bulles d'air provoque la cavitation de la pompe qui fait ce bruit.
Pour la vidange, pas besoin de souveler l'auto mais il te faut un compresseur avec un appareil approprié pour aspirer comme une seringue mais en mieux.
La quantité d'huile qu'il te faut depend du niveau dans le bocal avec le repère sur la tige du bouchon ;)
Je ne pense pas que faire une nouvelle vidange te sera d'une grande utilité mais ça c'est un avis personnel.

#14 Fredvr

Fredvr

    Top Alfiste

  • Alfistes actifs
  • 2 989 messages
  • Localisation:Callian, Var
  • Voiture:A159 Ti SW 2.4Jtd

Posté 07 juin 2011 - 11:10

Attention ne pas metre d'huile rouge la viscosité est SAE 10, la verte/bleue est SAE 5.
Aussi s'assurrer que le niveau est suffisemment haut dans le bocal, il faut qu'il soit au-dessus de la cloison du milieu, afin de limiter les remous dans le bocal, qui crééent les bulles d'air.

#15 fazou77

fazou77

    Progression

  • Alfistes actifs
  • 86 messages
  • Localisation:meaux
  • Voiture:alfa 159 JTDM 150 cv Q-tronic

Posté 26 novembre 2011 - 15:11

Bonjour , je viens d'acheter le bocal + huile ( 44e chez alfa), y a t'il une spécificité pour le remplacer , je pense virer le liquide dans l'ancien bocal pour ne pas que sa coule partout lors du débranchement des durites ; remplacer par le nouveau et faire le remplissage du bocal avec nouvelle huile , alfa m'as fournit de la " TUTELA GI-r" . Il me semblais qu'avant pour purger il suffisait de braquer complétement à gauche et la purge ce faisais , est ce que sa fonctionne encore sur nos modèle .

Alfa 159 1.9JTDM 16V de 04/2008.
Merci d’avance.

#16 cptsly

cptsly

    Progression

  • Alfistes actifs
  • 62 messages
  • Localisation:Nice
  • Voiture:159SW jtdm150, Honda X11

Posté 19 février 2012 - 08:54

Bonjour à tous.

J'ai moi aussi le même problème. Du coup je vais me lancer dans la réparation, mais comme il faut changer l'huile pour en mettre une de viscosité différente, je me demandais s'il y avait un point de purge quelque part? Car je n'arriverais pas à aspirer toute l'huile qui est dans le circuit à la seringue, et n'ai pas envie qu'il reste de l'ancienne (rouge) quand je vais mettre la nouvelle (verte).

Merci!

#17 Dany01

Dany01

    italien dans l'âme

  • Team ARO
  • 12 209 messages
  • Localisation:(01)(69)
  • Voiture:Brera 3.2 V6 ;Mito MPI 1.4 Distinctive 78cv; Punto Cab 1.2 elx 85cv

Posté 19 février 2012 - 12:23

Va voir dans mon showroom il y a la procédure à suivre ....

Sans coeur , nous ne serions que des machines ... :glare:  mini_892639post162750228798001389556002t mon ex  mini_713680328copie.jpghttp://www.alfaromeo...oom-dany01-new/

  

    Charte :    http://www.alfaromeo...u-forum-rappel/     

 

   Présentation    :   http://www.alfaromeo...uveaux-membres/

 


#18 eddy49

eddy49

    Visiteur

  • Alfistes actifs
  • 2 messages
  • Localisation:cholet
  • Voiture:159 SW 1.9 150ch

Posté 09 janvier 2013 - 11:31

Bonjour a tous, j'ai enfin ma 159 depuis vendredi dernier mais depuis 2 jours elle me fait un bruit quand je tourne le volant, après avoir lu ce sujet j'ai été voir (moteur tournant et à l'arrêt) dans le réservoir de liquide de Da et effectivement ca bouillonne dedans. Je vais voir cette apres midi avec mon vendeur pr changer le réservoir mais croyez vous qu'il faut que je change le liquide rouge pr le vert ?
Merci d'avance, a+.

#19 Marco159

Marco159

    GTA

  • Alfistes actifs
  • 1 332 messages
  • Localisation:De retour en région parisienne (avant, la Haute Savoie)
  • Voiture:159sw 2.4 Q4, 159 2.2 selespeed et 75 TS

Posté 09 janvier 2013 - 12:19

ah oui le bon Tutela Sintesi machin de couleur verte. Depuis le changement de liquide de DA plus le moindre bruit même pas à froid.

#20 mimir77910

mimir77910

    GTAm

  • Alfistes actifs
  • 1 556 messages
  • Localisation:barcy
  • Voiture:alfa 159 jtd 8V 120 et grande punto

Posté 09 janvier 2013 - 14:11

Salut a tous moi jme tate a changer juste l huile , pour voir au cas ou le bruit meme a l arret s arrete , mais mon garagiste alfa m a dit que c etait ma pompe qui etait hs , et vu que c est aussi le garagiste de mon beau pere depuis plus de 15 ans , et qu il est tres bon je ne pense pas qu il me mente bref je vait peut etre changer l huile et ont verra bien , sinon bas ca sera changement de la pompe ,


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)