Aller au contenu



Photo

Barre stabilisatrice, des témoignages ?


  • Ce sujet est fermé Ce sujet est fermé
24 réponses à ce sujet

#1 Geepy

Geepy

    Impression

  • Alfistes actifs
  • 42 messages
  • Localisation:Rouen
  • Voiture:156 SW selespeed JTS

Posté 21 décembre 2005 - 19:23

(Re-)bonjour,

comme indiqué dans mon post à la section présentation des membres, j'ai une 156 SW depuis quelques semaines. J'ai dû remplacer la barre stabilisatrice tout récemment alors que le véhicule n'a que 25000 km et 2 ans et demi.
Comme c'est un problème récurrent sur ce véhicule, je voulais savoir si certains avaient rencontré le problème et si Alfa avait participé financièrement, car pour moi rien n'a été proposé. Je vais écrire au siège, on ne sait jamais, et si je pouvais avoir des infos de votre part ce serait sympa ...

Pour info ça m'a coûté 300 euros avec les biellettes.

Merci

#2 davalfa

davalfa

    Breizh breizh breizh !!!

  • Team ARO
  • 7 242 messages
  • Localisation:Plouguerneau
  • Voiture:Lancia Phedra JTD , GTV916 V6 TB

Posté 21 décembre 2005 - 19:58

Salut Geepy,
il y'a des membres du forum qui ont déjà eu ce problème, essaye de faire une recherche des anciens sujets, tu trouveras peut-être quelque chose la dessus ;)

Image IPBImage IPBImage IPBImage IPBImage IPBImage IPBImage IPB



#3 deuxlitrescat

deuxlitrescat

    Impression

  • Alfistes actifs
  • 13 messages
  • Localisation:Aisne
  • Voiture:156 sw 2,4l 150 cv

Posté 21 décembre 2005 - 20:19

Même problème, en septembre pour nous avec une Alfa 156sw achetée à 13 000 kms, ( 2,4 progression 150 cv) il y avait un bruit bizarre, comme un ressort cassé... sous la voiture dès le départ. On l'a signalé aux révisions mais, lorque l'on a vraiment été gênés par l'accentuation de ce problème, il été trop tard, la garantie venait d'expirer !! Coût de la barre : 200 euros. Aucun geste du coté d'Alfa, mais il faut dire que l'on a appris que plus tard que c'était un problème récurrent, aussi sur les multipla chez Fiat ! Donc trop tard pour nous, mais si on avait su, on se serait bougé avant la fin de la garantie. Mais le concessionnaire ne nous a pas signalé le problème à temps non plus ...
C'est une voiture formidable à conduire mais de très mauvaise qualité de fabrication dans l'ensemble... c'est notre 2ème Alfa. On a sans arrêt des problèmes, souvent mineurs mais ennuyeux, et ce,malgré un suivi très régulier de notre part ( révisions Alfa) La voiture à 2 ans et demie et 60 000 kms.
Défauts : usure anormale des pneus, déréglement récurrent du train avt et arrière. Un pneu arrière a éclaté, il avait 3 mois, la gomme était complètement usée à l'intérieur, impossible à voir . On nous dit que c'est à cause du couple important de cette voiture...
Les cosses cassent dans le boitier électronique ;résultat : on est restés bloqués au 3ème sous-sol d'un parking.Plus de demarreur. Très agréable... Ce boitier est placé trop prêt du moteur et subit de très importantes vibrations. Pourtant ,on est pas des fous du volant plutôt des adeptes de la conduite cool... On ne tire jamais dessus, on aime juste la grande souplesse de ce moteur...

#4 patV6

patV6

    Selective

  • Alfistes actifs
  • 262 messages
  • Localisation:VANNES 56
  • Voiture:GT V6 3.2L /AUDI A5

Posté 21 décembre 2005 - 21:25

moi j'aimerais qu'on me dise pour quelle raison elle est changée ????les biellettes ,ok ,mais le reste ! ya pas d'usure possible là-dessus si ce n'est les silent blocs de liaison !!! arnaque ou pas ?
patrick

#5 wonderGILLOU

wonderGILLOU

    LE SULFATEUR

  • Team ARO
  • 19 633 messages
  • Localisation:SEGONZAC (16)
  • Voiture:166 2.4 JTD Ph2 / FIAT 500 1.2 LOUNGE

Posté 22 décembre 2005 - 16:50

même problème en ce moment mais ce sont les silents blocks qui sont morts !!!! petit hic : ils sont solidaires de la barre stab' ......
heureusement mon alfa est garantie par mon financement et tout est pris en charge. OUF !!!!!

9936828MAI201421.jpgmini_72048615juillet20122.jpgmini_510359octobre20112.jpgmini_512807img6196b1.jpgmini_9457421103072.jpgmini_79363230NOVEMBRE0811.jpg

 

 

 

 


#6 Geepy

Geepy

    Impression

  • Alfistes actifs
  • 42 messages
  • Localisation:Rouen
  • Voiture:156 SW selespeed JTS

Posté 22 décembre 2005 - 18:40

moi j'aimerais qu'on me dise pour quelle raison elle est changée ????les biellettes ,ok ,mais le reste ! ya pas d'usure possible là-dessus si ce n'est les silent blocs de liaison !!! arnaque ou pas ?
patrick

Apparemment ce sont toujours les silent-blocs qui sont HS (d'où le claquement). Comme l'a dit wonderGillou, ils sont solidaires de la barre. En général, d'après ce que j'ai compris (je ne me suis pas penché sous la voiture), ils changent par prévention les biellettes de direction qui ont pu être détériorées aussi.

Si arnaque il y a, elle serait dans le fait qu'Alfa ne prend pas en charge le problème qui est connu (idem sur la 147). C'est pour ça que je voulais savoir s'il y avait quand même eu des prises en charge hors garantie car je n'ai rien trouvé là-dessus sur le net : c'est un vice-caché pour moi.

A part ça, nickel ;)

#7 patV6

patV6

    Selective

  • Alfistes actifs
  • 262 messages
  • Localisation:VANNES 56
  • Voiture:GT V6 3.2L /AUDI A5

Posté 23 décembre 2005 - 21:13

petit hic : ils sont solidaires de la barre stab' ......

je comprends mieux , moi c'est les biellettes ,donc je vais m'occuper de ça ... je vais regarder EPR pour savoir le prix de la barre .
patrick

#8 patV6

patV6

    Selective

  • Alfistes actifs
  • 262 messages
  • Localisation:VANNES 56
  • Voiture:GT V6 3.2L /AUDI A5

Posté 23 décembre 2005 - 21:28

donc les 2 biellettes a 56 € TTC et la barre stab a 110 € TTC ?par contre il indique barre de torsion a 200 € BIZARRE !!!

#9 ben156

ben156

    Distinctive

  • Alfistes actifs
  • 187 messages
  • Localisation:Tournai (Belgique)
  • Voiture:156 2.5 v6 (2002) + 159 SW 2.0 JTD (2011) + spider 3.2 (2003)

Posté 26 décembre 2005 - 16:10

bonjour,

Pour ma part, alfa a remplacé 2 X la barre stabilisatrice de ma 156 SW jtd 140 achetée en 2003. Les 2 x sous garanties bien que la garantie e 2 ans fut dépassées la seconde fois. La seconde fois, les biellettes ont été remplacées également.

Depuis, ca ne couine plus !

ben156
156 V6 au LPG A VENDRE . . .

#10 Squadra Corse

Squadra Corse

    Visiteur

  • Alfistes actifs
  • 6 messages
  • Localisation:Cognac(16)
  • Voiture:156 SW 2,4L JTD 140cv pack sport+fiat cinquecento sporting légèrement préparée

Posté 06 janvier 2006 - 18:44

Salut!!

je l'ai fait changé au mois de juin avec les biellettes sur ma sw à 88000km depuis R.A.S mais ensuite ce sont les triangles superieurs qui font de la musique: silenblocs hs

A+ :cry1:

#11 Geepy

Geepy

    Impression

  • Alfistes actifs
  • 42 messages
  • Localisation:Rouen
  • Voiture:156 SW selespeed JTS

Posté 04 février 2006 - 16:21

Bon, j'ai eu la réponse d'Alfa. Comme prévu ils me disent d'aller voir ailleurs puisque la garantie est expirée depuis le mois de mars 2005.

Modifié par Giulia, 13 mars 2006 - 19:02 .


#12 menrad

menrad

    Progression

  • Alfistes actifs
  • 86 messages
  • Localisation:76
  • Voiture:156 SW 1,9 JTD 115 PACK

Posté 05 février 2006 - 09:26

La réputation d'Alfa Romeo et son SAV n'est plus à faire -_- ... Dommage.

Actuellement sur ma 156, j'entends des fois un "clang" (pas facile de trouver la bonne onomatopée :P ). Par exemple, si je suis en appui sur le côté droit dans un rond point et que je passe sur un dénivelé, j'entends ce bruit. Je l'entends parfois même sur un ralentisseur... J'en ai parlé à ma concession, réponse : "pô grave, c'est normal, c'est la barre stabilisatrice qui reprend sa place :blink: ". Ma voiture part bientôt en révision, je vais changer de concession... :unedent:

#13 Geepy

Geepy

    Impression

  • Alfistes actifs
  • 42 messages
  • Localisation:Rouen
  • Voiture:156 SW selespeed JTS

Posté 05 février 2006 - 17:55

C'est comme un bruit de ressort ? J'ai ça aussi de temps en temps, depuis qu'ils ont changé la barre justement ...

#14 menrad

menrad

    Progression

  • Alfistes actifs
  • 86 messages
  • Localisation:76
  • Voiture:156 SW 1,9 JTD 115 PACK

Posté 13 mars 2006 - 21:06

Oui cela ressemble à ça. En ce moment, je trouve que je l'entends souvent...

#15 alfaroms

alfaroms

    Progression

  • Alfistes actifs
  • 96 messages
  • Localisation:bagneux92
  • Voiture:156 SW JTD126

Posté 14 mars 2006 - 10:54

Exactement le même bruit "clang" sur la mienne.....qui n'a que 12 000 kms..... <_<
d'un seul coté : le droit ???
A voir lors de ma prochaine révision....

#16 menrad

menrad

    Progression

  • Alfistes actifs
  • 86 messages
  • Localisation:76
  • Voiture:156 SW 1,9 JTD 115 PACK

Posté 14 mars 2006 - 13:28

Je situerais ça aussi du côté droit. Sûrement parce qu'il y a beaucoup de rond-points là où j'habite...

#17 leogriffe

leogriffe

    Distinctive

  • Alfistes actifs
  • 182 messages
  • Localisation:VENDEE
  • Voiture:156 SW 2,4 JTD 140 ch Pack Sport

Posté 14 mars 2006 - 13:56

Moi aussi j'ai eu le problème de "clong" dans le train avant lorsque j'ai acheté la mienne à 44 000 km et 2 ans 1/2 d'ancienneté. Elle était encore sous garantie et ils m'ont changé un bras de suspension je crois (je ne suis plus très sur de la pièce...).

Et depuis peu, (87 000 km et l'auto a 5 ans), je recommence à avoir des bruits bizarre dans le train avant lorsque je passe sur les aspérités qui font comme un cognement. Cà ressemble à la première fois ! Faut dire qu'ils sont en travaux partout et donc les routes sont dégueulasses ! Je fais pourtant très attention à çà : je zigzag entre les bouches d'égouts pour les éviter, je ralentis au max à chaque dos d'âne et à chaque chaussée en travaux. Malgré çà, j'ai du jeu dans la direction... y'a vraiment rien à faire ! C'est vraiment trop fragile comme système de trains roulants. En plus c'est dur de trouver quelqu'un de compétent pour les régler et pas user les pneus...

J'avais entendu parler quelqu'un qui disait qu'avec de la patte à pare-brise on pouvait refaires les silent blocs pour pas cher. Qu'est ce que çà vous dit ? J'ai un peu peur le jour où il faut démonter mais bon...
Pourquoi pas après tout ?
156 Sportwagen 2,4 JTD Pack Sport

#18 Mooloodjee

Mooloodjee

    Selective

  • Alfistes actifs
  • 438 messages
  • Localisation:Vosges (88)
  • Voiture:Giulietta 170JTDM rouge 8C

Posté 14 mars 2006 - 16:33

C'est aussi ce que j'ai entendu, je n'ai pas essayé... quand même un poil chiante les 156 là-dessus :-\
Image IPB

#19 leogriffe

leogriffe

    Distinctive

  • Alfistes actifs
  • 182 messages
  • Localisation:VENDEE
  • Voiture:156 SW 2,4 JTD 140 ch Pack Sport

Posté 14 mars 2006 - 22:38

C'est clair :angry:
156 Sportwagen 2,4 JTD Pack Sport

#20 Lovalfa

Lovalfa

    TI

  • Alfistes actifs
  • 992 messages
  • Localisation:Dar el Beida
  • Voiture:GP 1.2 Collezione et 166 3.0 V6 Sportronic

Posté 21 mars 2006 - 19:09

Salut

Je suis perdu en fait

Silent bloc de la barre stabilisatrice font ce bruit quand il sont HS. les bras de suspension inférieur aussi (c'est pas la meme chose ?)
Les bielettes de la barre stabilisatrice ...

Je m'y retrouve plus :unedent:

Quelqu'un peut il expliquer SVP le role de chaque élément ?
Les Italiens dessinent leurs voitures comme Dieu crée leur femmes ....


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)