Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois de Février 2017 : "0ne spot".

dimmouth-fev-17 reduced.JPG

 
INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL : ENCORE DES PLACES DISPONIBLES, DÉPÊCHEZ-VOUS !!

 

David_22

Alfistes actifs
  • Compteur de contenus

    112
  • Inscription

  • Dernière visite

À propos de David_22

  • Rang
    Distinctive
  • Date de naissance May 21

Previous Fields

  • Localisation Lannion
  • Voiture 159 JTDM 150

Visiteurs récents du profil

3 085 visualisations du profil
  1. Bonsoir Sylchr91, Pourrais-tu prendre la photo vue de dessus en gros plan avec une règle tout contre cette pièce en cuivre, stp ? C'est la pièce d'origine ou ta tentative pour la remplacer ? Avec les bonnes dimensions je devrais arriver à faire un découpage dans une feuille de cuivre. Si j'y arrive une fois, je pourrais en faire d'autre pour dépanner. Des photos, des photos ;-)
  2. Bonjour, J'ai perdu la petite pièce métallique qui fait le contact pour régler la hausse des feux avant sur ma 159.Elle est clipsée contre la roulette de commande avec les chiffres 0, à 2, sur le côté droit. Quelqu'un pourrait il me faire une photo de cette pièce à côté d'une règle, svp ?Ainsi, je pourrai en fabriquer une équivalente. En rêvant un peu si quelqu'un avait cette petite pièce de cuivre, cela me faciliterait la tâche... Bonnes fêtes de fin d'année. David.
  3. Bonjour à tous, J'ai utilisé le nettoyant spheretech pour injecteurs diesel et peu de temps après la procédure des 50 premiers kilomètres, le moteur a retrouvé sa puissance :-) Ça coûte 70 euros mais j'ai l'impression que ça les vaut. J'ai donc complété avec le plein. Je vous dirai dans 500 km. Ciao, David.
  4. Salut les copains, Bon, la voiture n'a plus d'à-coup et elle accélère un peu mieux. Le garagiste m'a expliqué que la différence accrue des corrections était due au fait que maintenant j'ai 2 injecteurs moyens et 2 neufs. La régénération plus longue ne le choquait pas (soit il arrive à en nettoyer plus ( résiduel de 15% au lieu de 22%), soit les nouveaux injecteurs ont changé le temps de processus. Il y a eu une 2ème régénération "naturelle" depuis. N'empêche que la vanne EGR bloquée par l'encrassement + le capteur de pression colmaté + 2 injecteurs changés + le FAP démonté et nettoyé, sont les signes que la motorisation est bien encrassée. Je me suis acheté un nettoyant curatif pro de SphereTech. Je vous en ferai un retour d'expérience lorsque je l'aurai employé. A plus tard, David.
  5. Bonjour les copains, J'ai roulé 350 km sur voie express hier, la voiture a bien fait la régénération du fap. (la première normale depuis 2 mois!) Par rapport à avant le changement des injecteurs, je ne l'ai presque pas ressentie: la consommation était un peu plus élevée et l'aiguille du turbo ne retombait pas sèchement au changement de vitesse. De plus la régénération a duré 960 sec au lieu de 625 sec précédemment. Vous observez quelles durées moyennes sur vos 159 ? Pour faire rentrer les codes des nouveaux injecteurs dans le calculateur le garagiste le fera après la semaine de la rentrée. Je vous dirai ce que j'observerai après. Bon week-end, David.
  6. OK, merci. Je lui dirai de vérifier les codes des injecteurs. Maintenant pour les valeurs qui ont changé à ce point, faut il voir après qu'il ait rentré les codes ou bien ?? Cordialement, David.
  7. Bonjour, Bon, 2 injecteurs neufs et un FAP nettoyé plus tard, la voiture a moins de pêche et moins de frein moteur : j'ai l'impression d'avoir le moteur 120 ch. MES indique des corrections +2,2 +2 et -2 -2,2 pour les injecteurs alors qu'avant remplacement, j'avais 0 +0,9 -2,7 +1,8 Je n'y comprends plus rien... Le garagiste m'a dit d'attendre début septembre pour voir si l'ordinateur allait réajuster et recalculer tout seul, ou s'il devrait faire quelque chose. Qu'est qui est à revoir, reparamétrer selon vous ? Quand on remplace un injecteur, faut-il faire un réglage dessus ? Cordialement, David.
  8. Bonjour, Merci pour vos réponses. J'ai toujours les à-coups en 3ème sous les 2000Tr/min, lorsque la T° moteur dépasse les 70°C (donc rien à froid). J'essaye l'avis d'un autre garage lundi prochain. Je vous tiendrai informés de ce qu'il dira. Ciao, David.
  9. Bonsoir, Pour ma panne cela venait de la vanne egr encrassée et bloquée ouverte. Le garage l'a remplacée. Belle note ! J'ai encore une fumée bleue et des à -coups en 3ème. Il me parle de souci à l'injection... Je ne sais plus trop quoi faire: continuer ou pas, la voiture n'a que 9 ans et 180000 km. mais qu'elle est agréable pour voyager et à regarder cette auto. J'ai mis pas mal de sous depuis 6 mois: distribution + entretien + 2 pneus + egr. Peut-être ai je gardé la voiture trop longtemps ? Cordialement, David.
  10. Bonjour, J'ai eu 3 fois sur mes trajets de vacances l'alerte "faire contrôler le moteur" + une perte de puissance qui a duré plus ou moins 30 minutes. Début de 1ère semaine : arrêt dans un garage Alfa où il y a eu régénération forcée : j'ai retrouvé la puissance et plus d'alarme. 1000 km après, même problème, un garage Peugeot me vend un produit décrassant à mettre avec un plein, j'ai retrouvé la puissance au bout de 30 minutes et l'alarme est partie 3h après suite à l'arrêt de la pause déjeuner. Puis 1000 km après lors du retour, même problème, et c'est parti tout seul dans les mêmes temps. 2j après le retour chez moi, après 30 km plus de puissance, bruit de claquement, voiture remorquée et en réparation chez Alfa : ils soupçonnent fortement la vanne EGR trop encrassée, c'est ce qu'ils vont changer. A suivre, si ce n'était pas cela .... Injection ou autre ??? Cordialement, David.
  11. Bonjour, Voilà 2 semaines que le mélange est consommé par ma voiture et je n'ai quasiment plus de trou à l'accélération. Hier, Fiat EcuScan donnait les valeurs suivantes des injecteurs : 2,5 - 1,5 - 1et 0,5. Cela a légèrement corrigé l'injecteur 1, mais au ressenti c'est quasiment parfait. Je n'ai fait que 250 km depuis l'ajout du nettoyant injecteur Wynn's. Je posterai de nouveau lorsque j'aurai consommé le plein fait avec ce produit. Ciao, David.
  12. Salut à tous, Retour d'expérience suite à un trou à l'accélération en 3ème entre 'à et 50 km/h sur ma 159 JTDM 150 cv. La Fiat ExcuScan donnait les valeurs suivantes des injecteurs : 3 - 1,3 - 1et 0,3. J'ai mis du néttoyant injecteur Wynn's pour moteurs diesel turbocompressés modernes avant de faire un plein et au bout de 10 jours ces trous à l'accélération ont disparu. :-) Je prendrai de nouveau les valeurs des injecteurs pour visualiser l'amélioration (probable). Bonne soirée, David.
  13. Bonsoir les amis, Je n'arrive pas à trouver un modèle de porte vélo pour 159 berline. Le modèle Decathlon que j'utilisais sur la 206 puis le Scénic ne passe pas : pas assez de longueur pour poser des appuis sur la malle et contre l'arrière de l'auto. Auriez-vous une suggestion, avez-vous trouvé un modèle qui convient ? Dans l'attente de vos réponses ... Bonne soirée, David.
  14. Bonjour, Cela fait presque 1 an que je n'ai pas participé. Pas d'inspiration ou pas venu sur le site régulièrement... Le mois dernier il n'y avait pas beaucoup de participants. C'était trop facile d'être sur le podium ;-) Bon WE en avance. David.
  15. Bonsoir, Au sortir d'un sentier de VTT proche de Tonquédec, il y a avait une étape au chateau pour un groupe de conducteurs d'anciennes autos, dont une Alfa : Bonne soirée, David. je partage ici (à déplacer par un modo si ce n'est pas la bonne place, svp)