Félicitations, de la part de tout le Forum, à Titilem vainqueur du concours photo du mois de Mai 2017 : "Votre Alfa et les femmes".

 

titilemMai.jpg

Merci à tous les participants du Rassemblement National ! A l'an prochain !

Acta

Alfistes actifs
  • Compteur de contenus

    248
  • Inscription

  • Dernière visite

À propos de Acta

  • Rang
    Distinctive
  • Date de naissance 11/01/1978

Contact Methods

  • AIM Yan4239@aol.com
  • MSN Yan4239@hotmail.com
  • Website URL http://nemolol.skyblog.com

Previous Fields

  • Localisation Montpellier
  • Voiture Alfa 147 1.9 JTD
  1. oh la la! Ce n'est qu'un petit coup de doigt à mettre les gars! Ne vous prenez pas la tête pour un clignotant qui reste! Franchement!
  2. Suis pas tous risques Ben147...Sinon je l'aurai fait...
  3. Oui en effet cela ressemble plus à ça! Je suis allé chez un carrossier que je connais. Alors, entre le spoiler, la remise en état du parechoc, un tablier neuf, la traverseet la grille du parechoc j'en ai pour 760€. Je trouve pas que cela soit très cher surtout qu'il me fait des facilités de paiement. Qu'en pensez-vous?
  4. la n°3? ça à l'air d'être une pièce sur le pare choc ça non? Moi je parle vraiment d'une pièce qui se trouve sous la voiture, qui fait la largeur de la caisse et qui protège entièrement le carter etc...
  5. Merci Ben147. Par contre la pièce me parait un peu petite... C'est une assez grosse pièce en plastique dur qui recouvre le dessous de la voiture et qui protège le moteur. Est-ce bien cela?
  6. Ce week end en rentrant sur l'autoroute, je me suis pris un cadavre de sanglier... Du sang partout sur la voiture, des bouts de chairs sous la voiture partout etc... Bon je m'en sors pas mal sachant que j'étais la 3ème voiture à me le prendre et que c'est le premier qui a vraiment déguster... Par contre cela m'a complètement arraché le protège carter qui se trouve juste en dessous du parchoc avant... et mon parchoc est légèrement cassé sur un côté. J'ai donc besoin de vos conseils pour 2 ou 3 choses: - Le remplacement d'un parchoc + protège carter se situe dans quel gamme de prix? - puis-je seulement acheter le protège carter d'en dessous? Si oui, à quel prix? Je vais voir si mon assurance peut le prendre en compte, mais sachant que je suis au tiers amélioré... j'ai bien peur que les réparations soient pour ma pomme... Acta
  7. Et voilà, 38€ plus tard et quelques minutes en plus, la voiture refonctionne comme avant. Ahhhh j'adore les pannes quand elles sont aussi facile à réparer et si peu honéreuses! lol
  8. Effectivement après verification visuelle, c'est bien ma durite de turbo qui est percée! Lundi je fonce chez Alfa et je l'a change direct! Merci c'est bon d'avoir des amis...
  9. Désolé pour ma réponse tardive. En effet j'ai une perte de puissance et des fumées noires importante. Je vais essayer de regarder ce que m'indique meniac147. Mais je pense qu'effectivement cela peut être une des causes. Ouf, en fin de compte ce n'est pas grand chose. J'aime tellement ma titine!!! lol Je vous tiens au jus dès que tout est rentré dans l'ordre! Merci beaucoup!
  10. bonjour, Depuis quelques temps j'ai pas mal de fumées noire qui sort de mon pot d'échappement. Malgré que ma 147 1.9 JTD aie des tendances à fumer, je trouve que ces derniers temps les fumées sont importantes. Cela peut venir d'où? Est-ce normal?
  11. Ben finalement rien. Elle refonctionne comme avant. La pêche ultime... Je sais pas ce qu'il s'est passé mais c'est vrai que l'autre jour le message avarie systeme controle moteur s'est allumé l'espace de 5 s. Depuis plus rien... Sur le livre d'entretien ils disent de ne pas s'en soucier s'il ne reste pas fixe. Alors...
  12. Bon voilà, le diag pour l'air bag est une petite sous tension de la batterie, ce qui fait que la console de contrôle de l'air bag s'est déréglée...enfin un truc comme ça. Résultat: 76€. Mais le voyant ne s'allume plus!!! Et oui! C'est bô la technologie...
  13. J'ai le même souci sur ma 147. Le débimètre il se trouve où que j'essaye de le déconnecter pour voir?
  14. non, il ne s'allume pas . Aucun message d'erreur; rien... Mais je ressens vraiment une perte de puissance parfois... Je passerai en concession demain pour voir s'ils peuvent me renseigner...
  15. Salut à tous! Voilà l'autre jour en démarrant ma 147 un matin le message "avarie systeme moteur" est apparu pour vite disparaitre. Je me suis dit que ce n'était qu'un faux contact et voilà tout, car depuis il n'est pas revenu... Par contre ce mtin (et je ne sais pas si il y a une correpondance entre les 2) mais la voiture a une perte de puissance au démarrage. En 1ère et seconde, elle n'a plus de patate... Elle monte assez lentement dans les tours. Par contre passé la 4ème et toute sa fougue revient. Alors? Est-ce un capteur ou autre? Donnez moi vos opinions! Merci d'avance Acta