Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois d'Août 2017 : "VOTRE ALFA ET SES COUSINES".

 

599d331f4e34b_DimmouthAot.jpg.624d19f909af0e4ebb8e0781b4e8f9f7.jpg

Le thème du concours de Septembre est lancé ! A vos appareils photo...

starchacal

Alfistes actifs
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de starchacal

  • Rang
    Impression
  • Date de naissance 18/05/1981

Previous Fields

  • Localisation Montigny le Bretonneux
  • Voiture 159 SW 3.2 JTS TI

Visiteurs récents du profil

350 visualisations du profil
  1. Le Topic De Résolution Des Problèmes

    Problème rencontré : Cloc cloc du train avant à faible allure sur route dégradée ou lors de franchissement de trottoirs en biais Modèle ayant connu ce problème : 159 sw 3.2 Ti Symptômes : bruit désagréable des 2 côtés Résolution du problème : changement des triangles de suspension. Prix moyen (à titre indicatif) 2 fois 75€ + 2h de MO il me semble
  2. Salut, Ça fait plus d'un an déjà. Je viens de commander un capteur de pression d'huile *m*z* : Genuine GM 12621649 Engine Oil Pressure Sensor 35€ avec FDP et à priori ça convient. Je tente. http://www.alfaowner.com/Forum/alfa-159-brera-andamp-946-spider/1043913-3-2-oil-pressure-sensor-fault-p0520.html Seb
  3. Mais où est la sonde de température d'eau sur le holden ?

    Là voici, à gauche de la jauge d'huile, sous la protection thermique cylindrique. Pas vraiment de place, je me suis procuré une clé à tube coudée pour la changer (SAM Outillage 86-19 19 mm). Compter quelques minutes pour l'opération. Le clip de verrouillage de la fiche a bien séché avec le temps et la T°. J'ai fais aussi gentiment que possible mais il n'a pas tenu. A+
  4. Bonjour à tous, Savez vous où est localisé le capteur de température d'eau sur le Holden svp (pas de rta...) ? Merci !
  5. Demande d'Avis Sur Valeurs Géométrie 159 TI

    Merci à tous les 2 Difficile d'imaginer l'effet de +/-1° du carrossage sur la longévité, je n'ai pas croisé de valeurs <-1.4 dans mes recherches. Je vais suivre ta piste fredicot et faire regarder de plus près les silent bloc. J'ai un cloc-cloc à très petite vitesse (en 1ère) sur chaussée irrégulière, côté conducteur surtout.
  6. Chers Alfistes, Je m'apprête à changer mes pneus avant qui totalisent 15000 km. C'est peu, mais je suis à la corde à l'intérieur côté conducteur. Ce sont des Michelin PSS en 235/40-19 dont je suis satisfait. Mon précédent jeu n'avait pas fait plus, même monte. Entre les deux, le parallélisme avait été modifié pour tenter d'atteindre les valeurs préconisées par FredVR (si j'ai bonne mémoire ;-)). Pouvez-vous me dire ce que vous pensez de ce rapport svp (159 TI V6 à 117 000 km, 132 000 km aujourd'hui) ? Je suis "pressé' de les changer et tout autant de ne pas les dégommer à nouveau aussi vite ! Merci à vous, Seb
  7. Showroom De Diimiitrii

    Bonsoir, Même probleme de frein à main que toi, la roue crantée est abîmée de la moitié dans la largeur. Obligé de serrer les liaisons du frein à main périodiquement pour limiter le débattement latéral, et de me mettre en prise au cas ou... Certains auraient-ils tenté une réparation ? Seb
  8. Bonsoir à tous, Antinomique, saurais tu me décrire où vérifier le câblage stp? Dépose du fond plat obligatoire? (Je n'ai pas le pont de Steph_69!). j'ai commandé de la poudre de perlimpinpin de chez techvroom* pour voir. Retour à venir ce we. Seb
  9. Salut Antinomique, Je vais tenter de trouver comment se présente ce câblage. Ce code est appuru postérieurement aux symptômes décris. Bonne soirée
  10. Salut Tyler, Merci pour ta réponse. J'ai un code P0520 Engine Oil Pressure Sensor/Switch Circuit. La jauge de température d'huile fonctionne souvent après démarrage puis retombe au mini quelques temps plus tard. D'après ce que j'ai pu lire, les deux sont en lien. Qu'il fallait compter pas mal de MO et que ça n'en vaut pas la chandelle.
  11. Bonjour à tous, Je sollicite vos avis éclairés / retours d'expériences sur le cas de ma belle svp :-) - à froid, juste après le démarrage, elle semble gênée à monter dans les tours dans la plage 2500/3000 tours, au point mort ou vitesse engagée, embrayé ou débrayé. Pas trop gênant à l'utilisation, mais elle se réveille toujours avec un chat dans la gorge qui disparait dans la minute ou si on la force quelques instants à 4000trs. Cependant sur un filet de gaz (je la réveille en douceur) on voit bien qu'il y a un petit truc, comme si la montée dans les tours était freinée. - a froid et à chaud, le ralenti est stable mais je sens une petite saccade qui revient selon la même périodicité, ~ toutes les 4 secondes. C'est léger mais perceptible à l'échappement. Les conditions : V6 Holden 119Kkm, filtre à air changé, vidanges shell 5W40 + filtre à huile fais tous les 12/15Kkm, 6 bougies changées à 95Kkm lorsqu'une bobine a lâché, boitier papillon nettoyé, en moyenne 13L/100 à 130km/h. Mêmes symptômes après 800km d'autoroutes. Autrement, elle se porte bien et ça ne gâche pas le plaisir de la conduire. Merci pour vos avis, vos questions sont les bienvenues.
  12. Présentation

    Merci pour votre accueil. Voici les points que j'aborderai prochainement avec vous : - à froid, juste après le démarrage, elle semble gênée pour dépasser le 2500/3000trs (en 1ère), l'espace de quelques instants. Pas trop gênant à l'utilisation, mais elle se réveille toujours avec un chat dans la gorge qui disparait à la chauffe ou si on la force un instant à 4000trs. Cependant sur un filet de gaz (je la réveille en douceur) on voit bien qu'il y a un petit truc (ron ron). - a froid et à chaud, le ralenti est stable mais une petite saccade qui revient selon la même périodicité. C'est léger mais bien perceptible à l'échappement. Bonne semaine à tous,
  13. Présentation

    Bonjour, J'ai le plaisir de vous lire depuis pas mal de temps et j'apprécie la qualité des échanges. Ex possesseur d'une 147 ts 120 distinctive phase 1 3 portes, je l'ai beaucoup appréciée pendant 5 ans mais ai dû m'en séparer à cause d'un feu de parking (j'avais fait disques et plaquettes arrières la veille...). Je me suis tourné vers une belle 159 sw q4 il y a maintenant deux ans, légèrement plus grande pour accueillir la famille. Bonne journée