Félicitations, de la part de tout le Forum, à Titilem vainqueur du concours photo du mois de Mai 2017 : "Votre Alfa et les femmes".

 

titilemMai.jpg

Merci à tous les participants du Rassemblement National ! A l'an prochain !

dydydep72

Alfistes actifs
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de dydydep72

  • Rang
    Visiteur
  • Date de naissance 12/06/1997

Previous Fields

  • Localisation Mansigné
  • Voiture Alfa Romeo 156 1.9 JTD 115

Visiteurs récents du profil

94 visualisations du profil
  1. D'accord, J'essaie de regarder a ça semain elle a recommencé il y a 2 jours en doublant 2 vélo 😂 elle me le fait en deuxième uniquement quand je relance en étant près des 1000tr/min
  2. Merci pour vos réponse , Je vais commencé par le filtre à gasoil alors, où se trouve le régulateur de pression ?
  3. Il a 1 an et 3 mois soit un peu plus de 20000 km Avant hier j'ai nettoyé la vanne egr et le capteur de suralimentation.
  4. Salut à tous,J'ai une 156 depuis presque 3 ans. Depuis peu lors de certaines accélérations en deuxième elle s’éteint et m'affiche "avarie gestion moteur". J'ai réussi à récupéré le code de défaut, P0191. Je vous joint deux captures d'écran.Comme on peut le voir la vitesse affiché est de 0 km/H, je ne sais pas si ça peu venir de ça mais les trois fois ou j'ai eu le défaut c'était pareil.Merci d'avance
  5. Merci, Oui ça pique un peu c'était avec le volant moteur 😫
  6. Bonjour à tous je m'appelle Dylan, je suis heureux possesseur d'une 156 1.9 JTD 115 elle a 264000 km. Je possède cette voiture depuis que j'ai mon permis soit deux ans et demi environ. Seul gros soucis l'embrayage 1800€. Je suis étudiant donc j'effectue le plus gros des réparation moi même. Dernière en date le radiateur. J'ai besoin de votre aide sur un soucis que j'ai avec ma voiture et venir en aide aux autres membres si c'est dans mes compétence. Merci