Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois de Juillet 2017 : "Votre Alfa et Le(s) Bleu(s)".

 

597251292f6e5_DimmouthJuillet.jpg.27604b6b55eaab35f30c001313863c5e.jpg

Le thème du concours d'Aout est lancé ! A vos appareils photo...

andrei

Alfistes actifs
  • Compteur de contenus

    288
  • Inscription

  • Dernière visite

À propos de andrei

  • Rang
    Selective
  • Date de naissance 06/07/1976

Previous Fields

  • Localisation 82110
  • Voiture ALFA 156 jtd 2,4 175cv et 156 V6 2,5

Visiteurs récents du profil

887 visualisations du profil
  1. Conseils achat 156 sw gta

    Bonjour, en ce qui concerne le tarif, cela semble une super affaire. La raison en est que les boites auto se vendent mois bien que les manuelles car ont parfois quelques soucis. Il faut aller la voir et l'essayer.
  2. Showroom de Jimmy_159

    Je suis désolé si c'est moi qui t'ai induit en erreur Jimmy. J'ai mis des Iridium Denso sur la mienne mais c'était peut-etre pas cette référence, je n'arrivais pas à retrouver le lien, c'est pour ca que je n'ai pas répondu. Tu as réussi à les retourner?
  3. Showroom de Jimmy_159

    https://japansparkplugs.com/boutique/fr/denso-iridium-power/462-1x-ikh20.html
  4. Showroom de Jimmy_159

    Salut, à mon avis, il faut changer tout le débitmètre et surtout prendre de la qualité avec la référence exacte. Pour les bougies Ngk ou IK20 Iridium de marque Denso.
  5. Joint de culasse?

    Désolé pour ta 159.
  6. Hansis

    Bonjour, Bienvenue. Bon choix le Busso !
  7. 147 GTA démarre et se coupe directement !

    Non, il n'y a rien à craindre mais elle va cafouiller, te faire des ratés et je ne sais quoi d'autre.
  8. Joint de culasse?

    . Je compatis.
  9. 147 GTA démarre et se coupe directement !

    ah d'accord, le voyant moteur est toujours là ! alors oui, le debimètre est peut etre en cause. Il vaudrait mieux le changer dans ce cas. Oui tu peux le faire toi-même, c'est très simple.
  10. Sauvetage 156 GTA

    Bonjour, Bienvenue. J'ai déjà vu cette gta sur FB.
  11. Joint de culasse?

    tu n'aurais pas dû continuer à rouler avec.
  12. 147 GTA démarre et se coupe directement !

    Salut, pour les 180e la vidange et le check up ca me parait très correct car rien que l'huile et le filtre tu en as dejà pour 80 ou 90e et retirer ce filtre n'est pas une partie de plaisir. Pour le debimètre, je suis un peu étonné. Si c'est le débimètre, le défaut doit revenir. Sur la mienne ce n'est jamais (je touche du bois) revenu. Perso, je te conseillerais d'attendre.
  13. 147 GTA démarre et se coupe directement !

    Ok, lol. Tiens nous au jus.
  14. 147 GTA démarre et se coupe directement !

    Salut, je viens prendre des news. Tu as fait réparer ta gta ? Sais tu ce qu'il en était de cette panne ?
  15. Ventilateur de refroidissement qui ne s'enclenche plus

    Peut-être la résistance sur le 1er ventilo ?