Félicitations, de la part de tout le Forum, à Arbracam et Moon vainqueur du concours photo du mois de Janvier 2017 : "Votre Alfa et l'hiver".

arbracam.jpg.b47ea2239e5942c01a99f603756b51b8.jpgmoon.png.83183419b6fb374a12becddb73519c09.png

INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL OUVERTES

Nouveaux thèmes disponibles... ;) 

Gutenberg

Alfistes actifs
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

À propos de Gutenberg

  • Rang
    Distinctive

Previous Fields

  • Localisation Valenciennes
  • Voiture 147 1.9 JTDM 120ch Distinctive

Visiteurs récents du profil

411 visualisations du profil
  1. Moi c'est démonter la rampe d'injection mais sa fait chier même pour l'est tester je suis obliger de démonter la rampe et même la vanne egr Mais bon je penser qu'il y avait un autre moyen
  2. Bonjour, je voudrais savoir si vous avez une technique pour changer les bougie de pré-chauffage sur une alfa 147 1.9 jtdm 2008 car c'est limite impossible de les atteindre. merci
  3. Vérifie le galet tendeur
  4. Ou ce trouve cette durite ?
  5. Non impossible de me connecter à MES pourtant mais paramètre sont sauvegarder de COM et même avec une autre balise impossible, je n'est jamais vu sa, une voiture ne peux pas ce vider de c'est paramètre comme sa ? Je vais vérifier les masses mais je ne pense pas que sa soit sa pcq elle sont protéger par des gaines
  6. Oui le démarreur ce lance et j'ai essayer une autre batterie aussi, j'ai tester ma batterie (13v) les masses j'ai pas vérifier par contre
  7. j'ai euh pareil mais moi c'était une durite de turbo percé, es que tu entend un sifflement lorsque tu atteint 3000tr/min ?
  8. Bonjour, voila j'ai un énorme problème, j'ai débrancher pendant 1semaine la boite a fusible qui ce trouve sous le capot, parce que je devait changer mon récepteur d'embrayage, j'ai changer mon récepteur hier, j'ai rebrancher la boite a fusible + la batterie et lorsque que j'ai mi le contact j'ai euh plein de message d'erreur: avarie anti démarrage électronique problème ABS obd & asr ma batterie est neuve et je n'arrive même plus a me connecter a multicuscan mon coffre ne s'ouvre plus ni les vitres, pourtant j'ai vérifier & tester les fusibles et RAS
  9. non elle est presque neuve
  10. Bonjour, j'ai un énorme problème, après avoir remonter et fait la purge de mon récepteur j'ai voulu démarrer mon Alfa et la j'ai plein de message sur le tableau de bord qui sont apparu et impossible de démarrer j'ai eu comme message avarie antidémarrage avarie systeme ebd ainsi que abs que faire ? merci
  11. J'ai démonter mon récepteur mais j'ai du enlever le support avec car impossible de le retirer tellement il était collé au support, et j'ai regarder pour l'émetteur mais l'accès et presque inaccessible il va valoir que j'y vais à l'aveugle si je le change, quelle incidence sa a si je le change pas l'émetteur ? Merci
  12. Niquel merci a tous, je vais tout (récepteur et emetteur) démonter demain et commander les pièces et remonter tout sa le weekend d’après encore merci
  13. Nikel merci beaucoup
  14. Niquel merci je vais faire sa samedi, quelqu'un pourrait me détailler comment purger ? Car quand je vais le remplacer il faut bien que je fasse une purge ? Un grand merci
  15. Comment savoir si c'est mon récepteur ou mon émetteur qui est hs ? Merci