Félicitations, de la part de tout le Forum, à Titilem vainqueur du concours photo du mois de Mai 2017 : "Votre Alfa et les femmes".

 

titilemMai.jpg

Merci à tous les participants du Rassemblement National ! A l'an prochain !

LOLO15

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de LOLO15

  • Rang
    Impression

Previous Fields

  • Localisation LARRAZET
  • Voiture 166 2.4 jtd p^hase 2
  1. pour donner suite et fin à ce sujet si cela arrive à quelqu un fil entre le ventilateur et la boite à fusible au niveau moteur couper plus broche du ventilo avec mauvais contact j ai re écarter les lamelle si je peux les appeler ainsi voilou et apres cette belle panne maintenant les 2 sièges électriques bloqués .....lol j en peux plus !
  2. Bonjour à tous , Comme indiquer dans le titre j ai mes 2 sièges électriques bloqués fusible et relais dans la malle contrôles ... Quelqu' un aurait il eu le même soucis sur une phase 2 150cv an 2004 ? Merci d avance
  3. Bonjour à tous et bonne années à tous les alfistes Je re créer ce post car aucune réponse trouvé sur les précédents sujet .......... Mon problème : après avoir fait changer mon radiateur qui suinté classique.... le ventilo ne fonctionner plus depuis cette été le problème ne venant de celui ci car il fonctionne en direct ... Donc le courant n arrive pas au ventilo pas de problème sur les fusibles mon mécano me dit surement un relais SAVEZ VOUS DU QUEL RELAIS S AGIT IL ? comment savoir le quel est hs quand t on ne sait pas ou il se trouve dans la boite à relais ... je n appel pas alfa Romeo du 82 car ne savait même pas me dire ou se trouver le ventilo mdr en espèrent votre aide
  4. Bonjour à tous ét Bonne Année meme problème que toi sur ma 166 phase 2 J ai changer mon ventilo habitacle et en meme temps mon radiateur et JE N ai toujours pas de ventilation mon Mecano m à contrôler Le faisceaux pas de problème particulier si quelqu'un a déjà eu ce problème ??? Car je fouille sur Le forum Mais Personne donne la solution à part ce fusible derrière pare prise qui N existe pas sur phase 2 Merci a tous
  5. salut harry 33 des nouvelles de la panne ? j ai la même
  6. maintenant plus de ventilation ...rrrrr et les ics sur le net d occas phase 2 ça cours pas les rues ...je sens l été sans clim
  7. SALUT LUDO as tu trouvé le probleme ? car j ai le même et dans l impasse les liens ci dessus ne fonctionne pas merci d avance
  8. merci à tous
  9. BONJOUR à tous cela fait plusieurs fois que je me trouve sur ce forum a la recherche d info je me décide donc à m inscrire ...40ans du dep 82... je suis alfiste depuis l an 2000 j ai pris mes 1ere piqûres depuis chez alfa Romeo ou j ai fais mes débuts en tant que vendeur de cette belle marque ..toujours eu des italiennes depuis, idem en moto .. à ce jour 166 2.4 jtd 150 distinctive phase 2 /208000 KM et quelques problème d embrayage pieces d usure serte patine mais pas tout le temps..je vais essaye de trouver le post pour développer cela ..