Félicitations, de la part de tout le Forum, à Superberi vainqueur du concours photo du mois de Décembre 2016 : "Thème libre".

SuperBeri.dec16.jpg

VOTES OUVERTS POUR LE CONCOURS PHOTO DE JANVIER!!!!

Nouveaux thèmes disponibles... ;) 

TsongaMania

Alfistes actifs
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

À propos de TsongaMania

  • Rang
    Distinctive

Previous Fields

  • Localisation Sarthe
  • Voiture Alfa Mito TCT 1.4 Multiair
  1. Sympa j'aime bien, comment as tu fait pour poser cette autocollant ? Quelle longévité du produit ? Enfin tu pourrait mettre une photo de la tranche ? :) Merci
  2. Oui c'est sûr que je peux m'asseoir dessus... Mais avant de m'alarmer, je vais d'abord attendre le verdict du diagnostic fait par la concession, pour un peu, le montant restera correct
  3. Elle est d'octobre 2010, achetée en fin février 2016 à un membre du forum faauto, j'ai tout le carnet d'entretien depuis la facture de bon d'achat. 114.000 km actuellement Par contre si les premiers entretiens étaient chez Alfa, ensuite l'ancien proprio l'a fait chez le garage Busson Sannois (95), un spécialiste alfa, réputé. Moi depuis fin février, j'ai été chez mon garagiste traditionnel. On m'a dit que je pourrais contacter le service juridique de mon assurance, vous savez comment ça se passe ce genre de chose ? C'est l'assurance mandate un expert qui lui osculte la voiture, cherche à contacter l'ancien proprio, mais en gros la voiture n'est pas réparé et est immobilisé pendant toute la procédure ?
  4. Rebonsoir le forum, je reviens de mon mécano. Il a refait un passage sur le pont, et il me confirme que c'est un suintement mais pas au niveau de la boite (donc c'est pas la boite de vitesse qui fuit) mais bien au niveau des robots de la boite (en effet j'ai pas une vraie boite auto, mais une boite robotisée, de ce que j'ai compris c'est une boite manuelle accouplée à des robots en gros). Il me dit que y'a seulement selon lui, que la concession fiat alfa du Mans qui ont la compétence pour refaire une programmation du robot de boite, et que je ferais mieux d'y aller pour qu'ils regardent et fassent un devis. Après il m'a dit que le suintement est très léger pour l'instant, mais ça ne veut pas dire qu'il faut laisser ça en l'état. J'ai dans l'idée de passer d'abord dans un autre garage pour voir si eux ont le même diagnostic avant de passer en concession. J'ai acheté ce véhicule à un particulier en fin février, est ce que s'il s'avérait que c'est une grosse panne (+ de 1000e), j'ai des recours pour avoir une participation financière soit de l'ancien proprio', soit d'Alfa ? Merci les gars
  5. Ah c'est pas idiot ta remarque... Je vais en faire part à mon mécano, elle y va lundi. Moi j'y connais rien, l'on m'a dit que le suintement était au niveau de la boite, moi j'ai dis amen.
  6. Bonsoir le forum, Acheteur fin février d'une alfa mito 135 tct (boite auto) multiair 1.4, essence, j'ai remarqué dés mi mai un suintement gras au niveau de la boite de vitesse. J'ai à l'époque pris 2 photos. J'avais ensuite été voir mon mécano qui avait regardé, et ce n'est pas une fuite mais un suintement. Il m'a mis en garde sur le fait qu'il ne préférait pas commencé à aller plus loin et à toucher à la boite car là on allait dans l'inconnu niveau facture, et il a une douloureuse expérience sur une autre alfa qu'il a du faire rapatrié en concession à cause d'un soucis au niveau de la boite. Bref, tout pourrait en rester si je n'avais pas constaté depuis quelques jours un suintement plus important (qui me laisse une tâche au sol quand le véhicule est à l'arrêt un moment). J'ai pris une vidéo dans laquelle, il semble que le niveau de liquide de boite a baissé si on compare à la photo prise mi mai. Bref je pense retourner demain à mon mécano, mais si quelqu'un à une info sur ce que cela pourrait être. Un ami m'a parlé soit de l'embrayage ou alors d'une cloche de cardan, certain me parle d'un joint, mais si ça avait été si simple, sans doute que le mécano l'aurait vu lors de la dernière inspection (en octobre). Si quelqu'un à une idée... PS : Je vous poste les photos prise en mai, et je vous colle l'url de la vidéo youtube ->
  7. Si je les garde, c'est que ça reste assez sécurisant tu t'en doutes. Je précise juste que faut pas s'attendre à un éclairage LED et que comparé à l'origine, c'est légèrement inférieur. L'éclairage d'origine n'étant déjà pas un foudre de guerre, je déconseille les MTEC si vous recherchez un meilleur éclairage. Pour ma part, pour l'instant je n'ai pas eu de frayeurs avec l'éclairage actuel, après effectivement si je vois que sur un long trajet, je me fatigue davantage, je prendrais autre chose. Vous avez des références d'ampoules typées éclairage blanc mais avec un meilleur éclarage que les mTec ?
  8. Normalement les retours que j'avais lu disait que la peinture ne bougeait pas d'un poil dans le temps, ben franchement, autant je suis d'accord, ça résiste niquel au NHP et aux lavages, mais franchement l'échauffement des plaquettes, ça m'a quand même bien terni des étriers avant qui ont été peint mi aout ! (et en 3 couches en plus).
  9. Le manuel d'Alfa est hyper mal foutu pour le changement d'ampoule, j'ai du voir un tuto sur internet. Sinon petit retour 3 mois après concernant les MTEC SUPER WHITE, elles fonctionnent toujours, l'éclairage est bien blanc, très joli. Par contre niveau luminosité c'est inférieur à ce qu'on a d'origine, mais ça reste praticable à condition d'adapter ça vitesse de nuit et s'il pleut. Je constate une nette différence entre les feux de croisement (ou objectivement en campagne, c'est limite dangereux) et les feux de route (éclairage correct, on a le temps de réagir en cas d'obstacle). Bref si vous recherchez purement le look, les mtec sont cools. A l'avenir, je verrais peut être un modèle un poil mieux en luminosité, mais je ne serais pas prêt à revenir sur de l'éclairage jaune d'origine; bien trop moche. Sinon j'avais vu un nouveau kit "HID" sur Ledperf, mais j'ai jamais vu de retours le concernant et c'est bien plus cher qu'un jeu d'ampoule
  10. La prochaine fois je peint à la bombe, surement plus galère à calfeutrer mais le résultat est plus homogène. Moi sur la longévité, je suis septique : kit peinture de chez Foliactec + vernis HT de chez Norauto, le résultat est encore niquel sur les roues arrières, mais l'échauffement des roues avant n'aident pas et 4 mois après la mise en peinture, j'ai des zones qui se noircissent (ce n'est pas le crasse). Il me reste de la peinture et du durcisseur, à l'occasion je referais une couche sur tous les élriers
  11. Tu t'y est pris comment, à la bombe ? C'est déjà des freins Brembo d'origine ça non ? Joli en tout cas
  12. On m'a expliqué que cette sonde lambda sert à contrôler si le cata fait bien son boulot de dépollueur. En gros elle compare les gaz entre avant mon cata et en sortie afin de savoir s'il fonctionne ou pas. En gros si en sortie de cata, j'ai trop de CO2 (enfin mon taux d'oxygène), ma sonde lambda se mettra en défaut. Maintenant pourquoi elle s'est activée ? Je pense que j'ai trop roulé en mode papy depuis que je l'ai, et là en poussant un peu les rapports, une crasse c'est mise dans le circuit Quelle solution ? On me préconise de faire désactiver la sonde (lors de la reprog'), certes je n'aurais plus d'indication sur le bon fonctionnement du cata, mais y'a pas de raison qu'il soit défectueux si je tire dans ma voiture un minimum. Ca m'évitera qu'elle se remette en défaut, et de changer la sonde (150e en gros)
  13. D'accord. Par contre si le message ne réapparaît pas c'est bon ? Et j'ai prévu la semaine prochaine de faire une reprogrammation, si le message ne réapparait pas, je n'ai pas plus de risque de le faire que d'attendre 6 mois, et si cela se trouve de voir réapparaitre ce message ? Je veux dire faire une reprogrammation, et ensuite si ça se trouve devoir changer la sonde, ne va pas être pire que laisser d'origine la cartographie ? Enfin dernière question, le coût totale pour un changement de sonde, c'est combien ?
  14. Cela consiste en quoi le wetstanding ? C'est différent du polissage ? merci
  15. J'ai le PSR, et la durée de 4 à 6 mois me semble complétement irréaliste. Il faut savoir que ce qui fait la durée de tenue du PSR, c'est justement la cire que vous lui rajouter par dessus. Mettre du PSR sans mettre de cire par dessus, revenez dans 3 semaines et c'est à refaire complètement. D'ailleurs pour maximiser l'effet filler du PSR, il faut multiplier les passes (3 voir plus)