Félicitations, de la part de tout le Forum, à Arbracam et Moon vainqueur du concours photo du mois de Janvier 2017 : "Votre Alfa et l'hiver".

arbracam.jpg.b47ea2239e5942c01a99f603756b51b8.jpgmoon.png.83183419b6fb374a12becddb73519c09.png

INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL OUVERTES

Nouveaux thèmes disponibles... ;) 

guillaumeh

Alfistes actifs
  • Compteur de contenus

    64
  • Inscription

  • Dernière visite

À propos de guillaumeh

  • Rang
    Progression

Previous Fields

  • Localisation amiens
  • Voiture alfa 159 sw jtd 150 TI q tronic

Visiteurs récents du profil

117 visualisations du profil
  1. Je ne suis pas un expert en alfa mais si la valise te détecte un problème de pression d'air : - soit les durites - soit le collecteur
  2. Bonsoir N'hésitez pas à changer le calorstat. Moi aussi je m'étonnais d'une conso assez élevée et depuis le changement du calorstat elle a diminué de 2l.
  3. Salut Le tarif ne m'étonne pas. A l'étranger c'est souvent moins cher. J'ai déjà acheté des bilstein dans cet ordre de prix pour une de mes anciennes bmw et c'était parfait.
  4. Oui contrôle tes durites de turbo.
  5. Salut As tu fait un diag ?
  6. Bonjour Oui c'est limite.
  7. Bonjour C'est une belle auto, à voir en réel.
  8. Bonjour Toi aussi tu as une valeur aberrante, as tu aussi des infos concernant les distances parcourues .... Merci Guillaume
  9. merci de ta réponse je pense également que le défapage a été mal fait
  10. Bonsoir J'ai une 159 jtd q tronic. Je m'étonnais de la consommation tout de même excessive à mon goût (10 litres/100 de moyenne avec surtout de la nationale et le pied léger) et j'ai passé la voiture à la valise. Surtout que l'ancien propriétaire l'avait fait défaper. J'ai une actia. Je n'ai rien trouvé d'anormal sauf : - fap colmaté à 998 % - distance moyenne parcourue pour les 5 dernières régénérations : 52 km - durée moyenne des 5 dernières régénérations : 162 secondes - filtre à particules : non bouché - odomètre de la dernière régénération du fap : 3936 km Que pensez vous de ces résultats ? Le défapage a été mal fait ? Certaines MAP n'ont pas été supprimé. Je n'ai pas de voyant moteur, mis à part une conso que je trouve excessive. Merci de votre aide Guillaume
  11. Bonsoir Non pas de problème particulier. Maintenant c'est mieux d'avoir un pont à disposition pour faire la vidange. La boite fonctionnait correctement avant et pareil après.... Je l'ai juste faite en préventif car le propriétaire précédent ne savait pas trop si Alfa l'avait déjà faite mais selon lui oui (il l'a acheté neuve et fait l'entretien chez alfa). Peur pour ?
  12. Bonjour Ta conso moyenne fait rêver.... On a la même voiture et je suis à 9 litres de moyenne sur un plein. Guillaume
  13. Bonjour As tu régler ton problème ?
  14. Salut As tu fait la vidange de boîte ? Et la reprog ?
  15. Bonjour As tu déjà essayé ce modèle pour te faire une idée ?