Félicitations, de la part de tout le Forum, à Abracam vainqueur du concours photo du mois de Mars 2017 : "Votre Alfa à l'abri".

Arbracam.jpg.ccd9b3463c74337e213bb72b1d29843f.jpg

 

INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL : ENCORE DES PLACES DISPONIBLES, DÉPÊCHEZ-VOUS !

Chris77

Alfistes actifs
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de Chris77

  • Rang
    Impression

Previous Fields

  • Localisation 77350
  • Voiture Alfa Romeo 156 SW 2.4 jtd 150 CV

Visiteurs récents du profil

128 visualisations du profil
  1. Voiture formidable surtout en 5 cylindres quel bruit !!! J'ai la même en 2.4 jtd 150 CV de 2002 un vrai Regal elle viens de passer le barre des 200000 km et toujours autant de reprise !! Bonne route a toi et met nous photo de ta belle
  2. merci a toi antinomique toujours de bon conseil
  3. Merci encore a toi antinomique tu croie que mon problème de frein peut joué dessus ?
  4. Bonjour a tous j'ai une fuite d'huile tout au tour de la pompe a vide donc je souhaiterai changer le joint est ce qu'il y a des precotion a prendre ou si quelqu'un pouvait m'expliquer le déroulement ça m'arangerais car je sais pas si elle est calé sur l'arbre a came ... Merci a tous
  5. Pourrait tu me dire comment démonter la pompe à vide pour que je puisse changer le joint stp merci à toi
  6. Merci encore a toi bon pas de calage ou autre alors nickel je lai commander et je vais essayer de la monter merci a vous
  7. Merci pour ta réponse bâ enfaite j'ai remarquer que j'avais une fuite d'huile au niveau du joint de pompe a vide et que la pedale devenait dure des que la voiture est chaude la pedale devient dure et remonte a froid elle freine très bien merci encore pour ton aide
  8. Il a 110000 km je vais le remplacé j'ai vu la pièce pour 60€ mais y'a til des précautions a prendre pour le changement ?
  9. Merci de ta reponce je vais en acheté un neuf alors il est dure a remplacé le thermostat ? Merci d'avance pour ton aide
  10. Personne peut m'aider ?
  11. Merci a vous tous pour vos réponse bon si 70 degrés c'est normal bon pas d'inquiétude je vérifié cette été
  12. Bonjour je viens de vérifier la pompe a vide et les durite de dépression mais tout a lair correct avez une autre idée ?
  13. Bonjour les alfistes !! Je rencontre un autre problème avec la belle hier en faisant un peu de route j'ai l'impression que la température moteur n'augmente pas beaucoup je suis monté a 70 degrés max ( 1er trait je pense que c'est 70 degrés) est ce normal ? J'aurais besoin de vos conseil merci a tous
  14. Merci Étienne c'est vrai que le 5 cylindres est vraiment bien et me change de mes anciennes voiture
  15. Merci du conseil je vais vérifier ça se week-end par contre tu parle bien de la pompe a vide ?