Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois d'Août 2017 : "VOTRE ALFA ET SES COUSINES".

 

599d331f4e34b_DimmouthAot.jpg.624d19f909af0e4ebb8e0781b4e8f9f7.jpg

Le thème du concours de Septembre est lancé ! A vos appareils photo...

Owett

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Owett

  • Rang
    Impression

Previous Fields

  • Localisation Dijon
  • Voiture Alfa Romeo 147 Persol 120cv
  1. Voyant VDC

    Je viens de rouler une dizaine de km sans l'ASR j'ai fait la procédure de réinitialisation comme me l'a dit JaiSi et pour le moment je n'est plus aucun voyant qui s'allume ni de blocage dans les courbes !
  2. Voyant VDC

    Bon je viens d'aller chercher la bête, on a effectuer 2 tests concernant la batterie qui affiche : soc : 12,49 nominal : 640 mesuré : 497 batterie à remplacer et le deuxième : batterie ok donc je vais prendre un rdv chez Alfa pour la passer à la valise en sachant que le code erreur c'est c1315. En attendant je roule sans ASR...
  3. Voyant VDC

    Je vous retiens au courant demain je la récupère au garage et je vais changer la batterie !
  4. Voyant VDC

    En effet c'est ce que m'a dit mon garagiste il faut compter 1000euro si le capteur est mort! Surtout que la voiture je viens de l'acheter il y a 1 mois à un particulier et un tel devis me fait un peu mal au ** ! Oui si c'est ce problème je veux bien aller en Allemagne c'est pas très loin de chez moi !
  5. Voyant VDC

    Merci, JaiSi je vais la chercher demain matin, puis essayer de le réinitialiser ensuite on verra pour la batterie après la visite chez alfa! Et oui je te retiens au "courant" mdr
  6. Bonjour à tous!

    Merci bien! Elles ne vont pas tarder
  7. Voyant VDC

    D'accord super tu penses que je devrais faire une valise batterie tout de même chez Alfa ? Mon garagiste à fait une valise dessus et il aurait une erreur concernant un capteur en dessous du volant, "Capteur lacets" ...
  8. Voyant VDC

    Bonjour à tous, Comme inscrit dans la présentation je viens d'acquérir une Alfa 147 Persol 120cv de 2008 depuis 1 mois! Depuis une semaine, le voyant "VDC" est allumé et lors du démarrage un message d'erreur s'affiche "Défaillance VDC". Pendant un trajet la voiture s'est mise à freiner brusquement dans une courbe ce qui est assez perturbant. Tout est niquel sur la voiture hormis une souffler de transmission et un roulement avant droit, ma question : est ce possible que le roulement provoque un décalage de la roue avant droite ce qui force la voiture à freiner ? Selon mon garagiste la batterie évoque 11v, selon certains topic le déclenchement du VDC peut être la conséquence d'une batterie trop faible ? Ou bien un capteur qui serait HS ? Etant plus que novice en mécanique, conscient que le sujet est récurrent je n'ai à ce jour pas trouver de réponses... J'en fais appel à vos connaissance et vous remercie par avance. Yohan
  9. Bonjours

    Bienvenue! Un nouveau Alfiste!
  10. Bonjour à tous, Je m'appel Yohan j'ai 21 ans, je suis étudiant et je viens de d'acheter ma première voiture une : Alfa Romeo 147 Persol 120cv . Etant novice en mécanique ainsi qu'alfiste j'espère en apprendre d'avantage! A bientôt!