Félicitations, de la part de tout le Forum, à Arbracam et Moon vainqueur du concours photo du mois de Janvier 2017 : "Votre Alfa et l'hiver".

arbracam.jpg.b47ea2239e5942c01a99f603756b51b8.jpgmoon.png.83183419b6fb374a12becddb73519c09.png

INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL OUVERTES

Nouveaux thèmes disponibles... ;) 

Passicool

Alfistes actifs
  • Compteur de contenus

    162
  • Inscription

  • Dernière visite

À propos de Passicool

  • Rang
    Distinctive
  • Date de naissance 13/11/1979

Contact Methods

  • Website URL http://www.art-kanic.fr

Previous Fields

  • Localisation essonnes 91
  • Voiture Alfa 156 2.4 jtd 136 ch - 190k km

Visiteurs récents du profil

1 735 visualisations du profil
  1. Bonjour, Certains ont il fait une reprog de ce bloc et ça donne quoi niveau conso ? Ca me tente bien de la passer à 205 ch mais comme je suis pas un furieux sur la route j'ai pas envie d'avoir une conso plus importante 90% du temps ou je roule tranquille. C'est juste pour doubler plus vite tous ces conducteurs qui se traine 20 Km/h en dessous des limitations.
  2. Au delà de 205 de largeur de roue, braqué à fond les roues rippent sur le sol c'est normal, ça fait un glong et la voiture se décale sur le coté surtout sur les peintures de sol ou des sols béton. Après si c'est des clacs clac clac ou des craaaacccs crac craacc c'est mécanique. Après si tu peux enregistrer le bruit et mettre la video sur youtube qu'on écoute
  3. Mon 156 pareil la monté en température et très longue pour dégivrer le pare brise mieux vaut gratter pour ne pas être en retard, Sur la juju c'est impressionnant on voit l'aiguille monté à l'oeil et 2 minutes suffit pour avoir de l'air chaud. On arrête pas le progrès, j'imagine que sur la giulia le gèle fond au déverrouillage des portes
  4. Sonde ou capteur c'est blanc bonnet et bonnet blanc. Bizarre sur le schémas le capteur de tour est sur la durite de liquide de refroidissement ??? Et oui pour accéder à la sonde faut retirer la batterie car la place est faible la prise est ensuite directement accessible. Une petite mains doit pouvoir accéder à la prise sans retirer la batterie
  5. Sur la photo c'est la prise du débitmètre de l'air rien a voir la sonde de température est sur le calorstat entre le moteur et la batterie. suis la durite du radiateur elle va directe au calorstat.
  6. Non je dis les cônes à la place de la boite change le bruit mais à l'intérieur ça ne change rien
  7. Bin en perf ça change rien ceux qui disent le contraire c'est l'effet placebo, après les cônes à la place de la boite ça change le bruit ça fait un peu le bruit d'un aspirateur a coté du moteur, faut aimer. J'ai l'impression que les vieilles voitures en profite plus que les modernes avec un gain de souplesse moteur, et quand je dis vieille je parle de celle qui n'ont pas d'injection électronique et tout le tralala.
  8. Si une seul roue a une usure irrégulière et d'un seul coté oui problème de para peut être dû au triangle qui à trop de jeu. Tu as combien de Km ? perso si tu roule tout les jours change les 2 sinon change 1 seul, le mecano gagne pas vraiment de temps a faire le 2ème dans la foulé c'est juste pour éviter de bloqué une 2ème fois le véhicule si le 2ème prends du jeu. Pour les grincements quand ils apparaissent avec l'âge c'est souvent le châssis qui faibli avec l'âge. Tu as des mentions sur la corrosion sur le CT ? Elle est rabaissé ?
  9. Ca règle le p0101 et P0111, le contacteur de frein c'est autre chose.
  10. La sonde de température est sur le calorstat Attention il y a 2 sondes sur certains 156 notamment la mienne donc une pour le calculateur l'autre pour la jauge intérieur. J'ai moi même une sonde HS avec témoin moteur qui s'allume dès que j'atteins 55°C mais toujours la température affiché dans l'habitacle. Faut que je commande les sondes mais comme il fait froid pas envie de bricoler...
  11. Regarde ça ce serait juste un fusible HS http://www.alfaromeo-online.com/forum/topic/34775-159-19-jtd-150-erreur-p-0101/
  12. Vérifie les durites d'air du turbo et l'état du radiateur pour refroidir l'air du turbo, si c'est comme le 156 regarde que l'écope qui dirige l'air vers le radiateur ne soit pas cassé. Il semblerai que le débitmètre soit OK c'est le débit d'air et sa température qui pose problème. Regarde l'état de ton filtre à air aussi.
  13. Tu as fait un coup de valise pour voir s'il n'y a pas quelque chose de HS, voir quelqu'un ici pas trop loin peux te faire un coup de MES
  14. Avant d'y retourner tu peux envisager un nettoyant injecteur à mettre dans l'essence, aussi. Sinon il parait qu'ils ont un logiciel tricheur il peuvent peut être te l'installer ?
  15. +1 pour Ebay on y trouve tout, sinon un bon Malabar