Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois de Février 2017 : "0ne spot".

dimmouth-fev-17 reduced.JPG

 
INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL : ENCORE DES PLACES DISPONIBLES, DÉPÊCHEZ-VOUS !!

 

Commandatore

Showroom De Commandatore

Je confirme, dès que tu as une vie de famille, il convient d'avoir un poste plus "plan plan"

 

Avant, je faisais de l'audit interne, cela m'a permis de parcourir le monde pendant 5 ans, en moyenne étant en déplacement à l'étranger 3 semaines par mois ...

 

Franchement, avec femmes et enfants, ce n'est plus possible ...

 

Même si également, je kiffais ce boulot ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi c'est la grosse inquiétude de madame. On bosse tous les deux beaucoup, elle fini tard en plus avec ses deux écoles de danse... On aimerait bien faire un petit, on été parti pour et elle a une prof qui s'est barré du coup retour à la contraception au moins pour un an... J'espère qu'on y arrivera!

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut parfois prendre des décisions brutales dans la vie... contre vents et marées mais qui sont réfléchies à long terme.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui! C'était déjà violent pour moi de me dire que madame pouvait être enceinte pendant la construction de l'habitation! Pour la suite on est en train de structurer ces écoles, et moi de mon coté j'embauche mon troisième salarié, et je pense un autre dans la foulée :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi est-ce si complexe que madame soit enceinte pendant les travaux? Tu comptais lui faire carreler les murs? :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ouvert un sujet dans la partie informatique car je suis en rade d'outlook depuis 3 jours... Si quelqu'un est expert, je suis preneur...

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour des photos jusqu'en page 22!

Ça m'a fait mal au cœur de remettre les tofs de l'accident du Bertone!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha oui.... Pas très sympa ce lifting!

Partager ce message


Lien à poster
Partager sur d’autres sites

+1, je n'approuve pas le restylage

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis, elle s'est fait retirer le visage! ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et quel visage! :wub:

Partager ce message


Lien à poster
Partager sur d’autres sites

Un visage de boite aux lettres... lol

Autant dire ça d'une Giulia, ça passe, mais dire ça d'une fille.... ouch!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un coup à prendre un pied dans les bijoux de famille! :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

:unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour des photos jusqu'en page 40 ;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit aperçu de l'intérieur à refaire pour @titilem et pour ne pas pourrir ton sujet originel :

 

alfa-romeo-giulia-gt-junior-interieur.JPG

 

Tu vois, le siège est déchiré et les bourrelets se déchirent le long des coutures.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est propre et dans son jus lol.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour son age, c'est quand même bien conservé!!

J'aimerai bien voir un intérieur de voiture actuelle dans 40 ans... :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le père d'un collègue de travail qui est sellier !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair que pour son age, il n'y a pas à rougir...

Ton sellier, il est où? Il a un site?

Partager ce message


Lien à poster
Partager sur d’autres sites

:wub:

 

Je suis amoureux de ton Bertone.

Partager ce message


Lien à poster
Partager sur d’autres sites

:aro_mdr:

Moi aussi!

 

alfa-romeo-gt-junior-route.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est dans l'Oise , quand au site , aucune idée !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

post-10751-0-99753100-1410115578_thumb.jpg

J'ai pleins de photos moi didon !!!

IMG_0514.JPGpost-10751-0-38087100-1410116021_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Superbe la première, en mode dynamique (et la couleur de la voiture ne laisse aucun doute quant au photographe).

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par GTA 3.7
      Bonjour à tous,
       
      Voilà un mois que je me suis inscrit sur ARO alors il est temps de passer aux choses sérieuses et de vous présenter un peu plus en détail ma 147 GTA.
      Je suis passionné de voitures sportives et ALFA occupe une place particulière car j’ai toujours eu un faible pour cette marque dès le plus jeune âge : ma sœur avait un ami qui roulait en ALFA 33 et j’étais fan de sa voiture (surtout du bruit) alors que j’avais à peine 10 ans.
       
      J’ai mis le temps à me décider pour en acheter une et c’est en juillet 2012 que j’ai craqué pour une ALFA 147 GTA bianco nuvola de  février 2004. L’historique de cette voiture était flou mais je la voulais absolument de cette couleur et son prix de vente me paraissait intéressant : 10 000 euros pour 105 000 km auprès d’un professionnel avec 3 mois de garantie et avec un CT vierge (vous me direz qu’on peut facilement le falsifier…). Bref je prends le risque et réserve le véhicule sans l’avoir vu. Je vais la récupérer en ayant convenu avec le vendeur de la possibilité de me rétracter (pas d’acompte versé). Et là c’est le coup de foudre : la voiture est nickel extérieurement, en bon état intérieurement (même si quelques plastiques et commodos sont un peu usés mais rien de dramatique) et lorsque je tourne la clé et que j’entends le moteur c’est fini je ne peux plus revenir en arrière il me la faut ! La lune de miel commence sur la route du route et je ne suis pas déçu : tout fonctionne à merveille, pas de mauvaises surprises, le moteur fait un bruit magnifique et pousse très fort et la tenue de route est saine.
      L’idylle dure 2 mois et demi (c’est court) et à 111 000 km c’est le drame…je roulais normalement et au passage d’une vitesse grand CRACK et plus possible de passer une vitesse. Je la fait dépanner chez mon garagiste et je préviens le professionnel qui me l’a vendu. Très honnête il vient récupérer le véhicule pour le réparer. Entre temps mon garagiste à jeter un coup d’œil sans démonter et selon lui la boite fonctionne toujours mais c’est le différentiel qui a lâché…et oui à l’époque je ne savais pas que les premières générations de 147 GTA rencontraient des problèmes de différentiels avant de la pose des Q2 (plus résistant et efficace) par la suite… Heureusement le garage à pris en charge la réparation et m’a rendu une voiture en parfait état de fonctionnement.
       
      J’ai donc roulé jusqu’en décembre 2014 soit 158 000 km sans aucun souci mis à part l’entretien régulier et le changement des amortisseurs d’origine à 148 000 km (qui devenait vraiment « chewing gum »)  par des combiné fileté H&R. C’est là que j’ai mis le doigt dans l’engrenage car initialement je voulais garder ma GTA « dans son jus » comme mes autres voitures mais la faible différence de prix entre les amortisseurs d’origine et les H&R m’a résolu à opter pour les H&R qui permettent de régler la hauteur de caisse (à la hausse car la GTA a tendance à frotter facilement au niveau du carter avant).  Après quelques signes avant-coureurs discrets (légères vibrations à haut régime), le moteur rend l’âme (piston cassé en deux et carter perforé) à 158 000 km…L’historique flou du véhicule me laisse penser à un mauvais entretien/utilisation du véhicule (périodicité des vidanges ? mauvaise huile ? respect des temps de chauffe ? utilisation intensive ?) qui a provoqué la casse du moteur ? Peut-être que je n’ai pas réagi assez tôt ? Peut-être qu’il y avait un traitement curatif à appliquer pour préserver le moteur ? Dans tous les cas je me retrouve avec une caisse en bonne état intérieur/extérieur mais sans moteur…Que faire ? La mettre à la casse (crève-cœur) ? Trouver un moteur (casse-tête) ?
      Sans aucune certitude je comme mes recherches pour remplacer le moteur sans exclure la possibilité de mettre la voiture à la casse si les recherches n’aboutissent pas. Je commence par la marque qui est très évasive sur le sujet : pour l’instant pas de moteur dispo mais on n’exclut pas la possibilité d’en re-fabriquer sans me donner de délais… Visiblement ils se tapent du busso et si ils avaient pu me vendre un TBI à la place ils l’auraient fait… On élimine donc la piste du constructeur. J’explore donc différentes pistes comme réparer le moteur notamment en le réalésant, trouver un moteur d’occasion, acheter une épave pour récupérer le moteur…Aucune n’aboutit. N’arrivant à me résoudre à mettre ma GTA à la casse je me tourne vers l’étranger et notamment les spécialistes de la marque en Angleterre (Autodelta, Autolusso…) pour trouver un nouveau cœur à ma belle. Je me mets finalement d’accord avec Autodelta qui dispose de moteurs neufs mais à force de baver sur les vidéo des ALFA préparées par Autodelta je craque sur un busso réalésé à 3.7 L. Je commande le moteur le 18/02/2015 et je le reçois le 7/04/2015. En effet la préparation demande environ 5 semaines. Autodelta a donc tenu ses engagements.
       
       
      Quelques photos du moteur et du QUAIFE :
       

       
       
       
      Le montage du moteur commence mais je vais rencontrer de nouveaux problèmes : un flexible d’huile n’était plus disponible chez ALFA et j’ai dû en faire fabriquer un sur mesure ; mon ECU a grillé deux jours après la pose du moteur et j’ai dû en acheter un chez Autodelta car il n’est plus disponible chez ALFA. Je trouve tout de même honteux qu’une marque aussi prestigieuse n’ait plus aucune préoccupation du SAV de son moteur mythique ! J’ai profité de la dépose du moteur pour changer l’embrayage (qui reste d’origine selon les préconisations d’Autodelta même si je regrette maintenant) et le différentiel qui sera remplacé par un QUAIFE. Finalement tout fonctionne parfaitement fin juin 2015 et je peux enfin profiter de « ma maîtresse » (comme l’appelle ma femme). Comme le moteur était neuf je l’ai vidangé après 2000 km (160000 km compteur) et après 6000 km. J’ai aussi pris soin de ne pas dépasser les 3500/4000 tours (dur dur avec ce moteur…) pendant les 15000 premiers kilomètres. Depuis je me lâche et c’est du bonheur : le busso est un moteur magique peu importe la cylindré mais  son réalésage à 3.7L ne le transforme pas mais le transcende car il devient encore plus coupleux et encore plus rageur avec une rupture placé à 7500 tours.
      Je roule avec depuis un an et aucun problème à signaler (j’ai eu ma dose vous me direz) en 20000 km que du plaisir. J’ai juste dû changer certaines pièces usées : disques TAROX, des plaquettes carbone lorraine RC6 et ligne d’échappement SUPERSPRINT complète (sauf le catalyseur) avec une sortie identique à l’origine. J’ai aussi posé une boîte à air carbone BMC et des pneus michelin pilot sport cup 2. Maintenant elle repire au top, freine au top et tient la route au top,  il ne reste plus qu’à la passer sur le banc pour savoir combien elle développe réellement.
       
       
      Il fallait vraiment le changer ;-)
       

       
       
       
      Quelques photos de la ligne d’échappement et des disques :
       



       
       
      Par contre je n’ai touché à aucun élément de carrosserie et, moteur éteint, il est quasi impossible de voir la différence avec une 147 GTA « dans son jus ».
       

       
    • Par stef30
      salut, je suis a la recherche des couples de serrage pour le moteur. si une âme charitable pouvait me venir en aide ce serait super sympa.merci
    • Par plissken97
      Salut les boys, salut les girls,
      J'avais lu un compte-rendu de Nitro récemment concernant la température d'une GTA qu'il avait essayé qui ne montait pas au-dessus de 70°C en phase de "roulage".
      Du coup, j'ai regardé sur la mienne et il semble que j'ai le même problème de thermostat.
      Toutefois, j'ai fait un test ce dimanche (avec l'aide de ma copilote de charme) :
      mon aiguille est située juste en dessous du trait entre le 50 et le 90 (a priori donc 70°C) en roulant à vitesse constante entre 110 et 120 km/h (en 6eme et avec la clim) alors que Fiatecuscan me donne une température de 78°C.
      Ma graduation intermédiaire correspondrait-elle en fait à 80°C et non à 70°C (auquel cas cela doit être la légendaire précision italienne!!!).
      D'où ma question principale : c'est quoi la température de fonctionnement du 3.2?
      Ma question subsidiaire : comment expliquer cette différence d'environ 10°C entre l'ECU et le manomètre du tdb (présence d'un deuxième sonde qqpart, mauvais étalonnage ou compréhension de la jauge du tdb)?
      Merci pour vos réponses et puis si ça continue, je vais tout faire changer (même si ma copilote n'est forcément d'accord)!!!
      Merci
      Julien
    • Par Commandatore
      Aujourd'hui, mini tuto sur le changement de filtre à air car ça n'est pas compliqué, mais c'est bien relou!
      Alors pour les néophytes, un filtre à air, c'est ça :
       

       
      Objectif : changer le filtre à air de la 156 2.0 JTS
       
       
      Difficulté de l'opération : 1 / 10 (dès lors que vous avez une main qui fonctionne et que vous connaissez le sens pour visser / dévisser)
      Pénibilité de l'opération (pour ne pas dire cassecouillité) : 20 / 20 (pour vous donner une idée, c'est comme essayer de changer la couche de votre enfant en passant par la serrure de la porte. Vous voyez? Voyez pas? Essayez, vous allez comprendre...)
       
      Sur la 156 2.0 JTS, comme sur toutes les 156 je crois, la boite du fàa est derrière le phare avant gauche, devant la boite à fusibles
       

       
      Vu du dessus, ça donne ça :
       

       
      On commence par retirer le cache de la boite à fusibles et ensuite on va s'attaquer aux collier de serrage du conduit d'admission d'air, au niveau du débitmètre
       

       
      Les colliers sont là (flèches jaunes) :
       

       
      Il n'y a plus qu'à pousser légèrement, sans forcer, l'admission. On voit le débitmètre que l'on débranche.
       

       
      Il faut ensuite dévisser les 3 vis de maintien du capot de la boite à air (3 flèches) :
       

       
      Et c'est là qu'il va falloir vous armer de patience car le retrait du capot avec le débitmètre est une chianli pas possible car il vous manque 2cm pour passer l'envergure de la pièce, quelque soit son sens. Après avoir essayé toutes les positions (façon casse tête chinois), après une vingtaine de jurons dans différentes langues et en serrant les dents, on y arrive. Les plus téméraires enlèveront le tuyau d'eau du radiateur... moi j'avais pas envie de provoquer des fuites sur le refroidissement pour un simple filtre à air!
      Bref, on obtient ça :
       

       
      D'ailleurs, on remarque que sous le débitmètre, il y a 2 pièces métalliques vissées autour, et qui se chevauchent... si quelqu'un sait me dire à quoi ça sert, je suis preneur! D'autant que ça ne fait pas le tour, il en manque un tiers.
      On accède donc à la boite et à son filtre :
       

       
      On retire le filtre. Un peu galère aussi vu l'espace, mais lui, possède une capacité d'écrasement qui est la bienvenue.
      J'en profite pour nettoyer le fond de la boite :
       

       
      Petite comparaison de l'ancien et du nouveau filtre :
       

       
      Mon nouveau filtre est grillagé dedans et dehors, il est donc plus rigide et donc plus pénible à rentrer mais ça passe.
      Il faut ensuite refaire les étapes dans le sens inverse :
      - galérer pour reposer le couvercle de la boite à air
      - revisser les 3 vis
      - rebrancher le débitmètre
      - repositionner l'admission d'air et resserer les colliers
      - remettre le cache de la boite à fusible
      - admirer la résultat!
    • Par ronzeac
      Bonjour à tous !
      Je me présente, Alexandre de Valence et nouveau propriétaire d'une 147 GTA de 2002 bleue cosmos avec à peine 100 000 km !
       
      Quel moulin fabuleux ! Je viens d'un V6 déjà mais suédois...quel changement ! Je suis aux anges.
       
      J'entends la remettre bien propre (quelques pocs carrosserie), et la conserver !
       
      Heureux d'être parmis vous, j'ai de longues heures de lecture qui m'attendent !!
      Alex