Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois d'Août 2017 : "VOTRE ALFA ET SES COUSINES".

 

599d331f4e34b_DimmouthAot.jpg.624d19f909af0e4ebb8e0781b4e8f9f7.jpg

Le thème du concours de Septembre est lancé ! A vos appareils photo...
Yäz

[156] Plus d'éclairage après avoir réglé le volant...

Bon voila gros souci sur ma 156... <_<

Hier soir 18h, temps pourri, ciel bien gris, le soleil se couche doucement, la magie de la RP fait que les routes sont completements bouchées en ce vendredi soir... chic ! :wub:

Me rappelant plus que mon volant était réglable en profondeur, je voulais voir ce que ça donne poussé à fond... CLAC !!! :unsure:

Plus de :

- codes

- veilleuses

- anti brouillard avant/arrière

- éclairage compteur/compte tour

- éclairage du trio horloge, jauge et temp eau

- éclairage cendrier/allume cigare

Tout le reste fonctionne : phares, réglage électrique des sièges, rétros, ASR, clim, vitres éléctriques...

J'ai réussi à rentrer chez moi avant qu'il fasse nuit.

Cable coupé, fusible(s), magie noire, vaudou... ??

Une idée de ce qu'il se passe ?!!

J'ai déjà regardé sous le plastique qui est sous le volant mais je n'ai rien vu.

Merci pour votre aide (j'espère), de toute façon je l'emmene au garage en début de semaine (elle est encore garantie) mais si c'est plus simple que ça en à l'air et que je peux le faire seul c'est pas plus mal.

Partager ce message


Lien à poster
Partager sur d’autres sites

euh bonne question y'a une cosse qui se serai debranché ?

Partager ce message


Lien à poster
Partager sur d’autres sites

alors çà c'est une première!

essaies d'enlever le cache sur volant et sous volant pour accéder aux commodos en baissant le volant pour mieux voir

peut être que, comme dit push, il y a une cosse de déboité...

il m'est arrivé de régler la profondeur de volant, mais même à fond, je n'ai eu aucun problème

pense à regarder les fusibles...

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est chez Alfa, j'avais regardé les cosses mais elles semblaient toutes bien branchées.

Réponse dans la semaine ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je penserais à de la magie noir :unedent:

:jesors:

Partager ce message


Lien à poster
Partager sur d’autres sites

en tout cas si c'est pas de la magie noire,

c'est bien de la poisse!

au garage pour avoir régler son volant, c'est dur quand même!

donnes nous des nouvelles, tu verras que ces les faisceaux

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca reste une Alfa avant tout, si il n'y avait aucun souci ça serait limite inquiétant non ? :bigrir:

Bon, sinon, après une semaine d'attente... il semblerait que cela vienne du commodo qui est HS...ils sont en attente de livraison, la suite au prochain épisode ;)

Partager ce message


Lien à poster
Partager sur d’autres sites