Welcome to Forum Alfa Romeo Online, Tout L'Univers Alfa Romeo en Ligne

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

tom33

Boite de vitesse qui accroche

Salut à tous

Cela maintenant 2 mois que je roule avec ma 159 1,9JTDM150 et j'ai remarqué que la boite de vitesse accrochait au passage des rapports et surtout pour la 3ème.

Est ce déjà arrivé à qqun ?

D'où cela pourrait il provenir ?

Merci pour votre aide

Tom

Partager ce message


Lien à poster
Partager sur d’autres sites

Il se pourrait que ca vienne de la tringlerie. Sinon si tu soulève ton capot, en dessous de la batterie il y'a comme un axe qui permet le passage des vitesse (un truc comme ça, faut que je retrouve le terme exact). Dès fois ca se grippe, j'avais la même chose sur ma 147, un coup de WD40 et c'est reparti.

Partager ce message


Lien à poster
Partager sur d’autres sites

Toutes les 159 ont la boite qui accroche ! C'est pas tres agréable, mais c'est normal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses

ca me rassure !!!!

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites

quand j'ai eu ma 159 je trouvais la boite dure.... apparement c'est normal et maintenant je suis habitué.

Partager ce message


Lien à poster
Partager sur d’autres sites

ça se rôde mais il faut du temps. Le mienne est devenue plus douce au passage des rapports après plus de 20000km. Malgré tout elle garde des vérouillages fermes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem, mais je l'ai sentis s'assouplir depuis que j'ai tracté plusieurs deux trois fois des potes en panne. A croire qu'il lui faut encore plus tirer dessus pour qu'elle aime ça :aro_mdr:

Partager ce message


Lien à poster
Partager sur d’autres sites

e n'osais aps le dire mais c'est à peu près la même chose pour moi. J'ai eu le malheur de m'embourber avec un bateau derrière et depuis ... Un régal! :bigrir:

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me reste plus qu'à acheter un bateau ! smiley-dance011.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, moi c est pareil et c est une 2,4 j ai cru c etait un probleme de synchro ,puis d huile,c est de la rouge, preconise par alfa ,elle le fait plus a froid qu a chaud pour mon cas,dis moi si tu as mis du w40 en dessous la batterie si ca t a change quelque chose ciao dino

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, moi c est pareil et c est une 2,4 j ai cru c etait un probleme de synchro ,puis d huile,c est de la rouge, preconise par alfa ,elle le fait plus a froid qu a chaud pour mon cas,dis moi si tu as mis du w40 en dessous la batterie si ca t a change quelque chose ciao dino

Merci d'aller vous présenter,2eme demande.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

je viens rajouter mon avis aux votres...la boite est effectivement dure. J'ai aussi pensé à un soucis et puis je m'y suis fait (à la longue). A froid elle est même très dure et elle s'assouplit à mesure qu'elle chauffe. C'est quand même pas très joueur comme boite du coup!

A+

Partager ce message


Lien à poster
Partager sur d’autres sites