Welcome to Forum Alfa Romeo Online, Tout L'Univers Alfa Romeo en Ligne

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.



Alfa-TS

Alfa 156 Problème Démarrage Et Cale

28 messages dans ce sujet

Bonjour à tous,

Le problème abordé à déja été cité mais je ne trouve malheureusement pas de solution.. :(

Tout d'abord j'ai fait une affaire en or en ayant acheté ce vendredi une 156 1.8ts de 2002 avec seulement 120000 kms interieur cuir noir pour seulement 1000€!!

Le seul problème est que la voiture cale de temps en temps et refuse de démarrer à d'autres moments, il faut donc attendre un peu et elle repart..

Le voyant moteur orange reste allumé.

J'ai donc acheté un capteur d'arbres a cames mais impossible de savoir ou il se situe! (photo ci dessous) Je compte donc sur votre aide!

28130.jpg

J'ai donc remarqué une autre pièce (voir photo ci-dessous) qui lui ressemblait et je me suis dit que j'allais démonter pour voir..

VERDICT: Après avoir démonter, nettoyer et remonter cette pièce le voyant moteur a disparu et la voiture fonctionne parfaitement jusqu'a 15 kms plus tard ou la

voiture cale de nouveau.. J'ai tout de même remarqué une amélioration car le voyant s'éteint de temps à autre mais j'aimerai quand même savoir à quoi sert cette

pièce, si elle pouvait avoir un rapport avec cette panne et, si oui, ou la trouver..?

electrovanne1ol.jpg

En ésperant ne pas avoir créer de doubles postes, et en vous remerciant d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites


Salut

Sur mon Jtd (ok c'est pas un essence, mais le principe doit être le même), j'ai eu des problèmes de démarrage impossibles, aléatoires, avec allumage du voyant orange "gestion moteur".

C'était le capteur d'AAC, qui se trouve derrière la poulie d'AAC; il faut donc tomber la distribution pour le changer.

Ta première photo, c'est un capteur d'AAC, ou un capteur de tour ?

Pour ta 2éme photo, je ne sais pas qu'elle est cette pièce.

Modifié par Draxjoe

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Oui j'ai pu lire que le problème rencontré était le même sur essence ou diesel, et les symptômes de mon TS sont identiques à ceux rencontrés sur ton JTD.

Je peux lire sur l'ODB le message "avarie systeme moteur", oui sur la premiere photo c'est bien un capteur AAC.

Après avoir changer ton capteur AAC tout est rentré dans l'ordre? Et ressemblait-il a celui de la photo?

Etait-ce donc un hasard qu'après le nettoyage de la pièce de la seconde photo la voiture allait mieux?

Merci de ta réponse

Modifié par Alfa-TS

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, tout est rentré dans l'ordre depuis le remplacement, et encore heureux vu le prix que çà m'a couté ! !

Et non, il ne ressemble pas à celui de ta photo. Le mien ressemble à çà :

pc200286large.jpg

Impossible de nettoyer cette pièce, elle se trouve derrière la poulie d'AAC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton problème est typique du capteur PMH (et accessoirement régime vilebrequin).

Symptômes: Démarrage sans peine à froid, moteur cale à chaud. Il suffit d'attendre que le moteur refroidisse un peu pour redémarrer.

Il se trouve un peu en dessous du démarreur, accès depuis derrière, il faut compter en 10 et 30 minutes pour remplacer.

Les capteurs de phase(AAC) c'est beaucoup plus rare, et sa coute bien plus cher à changer car il faut tomber la distribution pour le remplacer. Donc commence par le PMH

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses, je vais d'abord commencer par le capteur PMH alors, savez-vous ou il est possible de le trouver pour un 1.8TS?

Savez-vous a quoi sert le capteur que j'ai mis en première photo..? Comme ca s'il ne m'est pas utile je pourrais le renvoyer a Oscaro.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben, pour moi, il ressemble fortement à un capteur PMH.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben il ne me reste plus qu'a le trouver alors..!

J'ai acheté la 156 vendredi dernier, et depuis, j'ai eu comme message erreur sur l'ODB:

- Avarie systeme gestion moteur

- Pression huile insuffisante

- Problème ABS

- Problème VDC

- Problème EDB ou EBD..?

Je pense investir dans un cable diagnostic sinon je crois bien que je ne m'en sortirai jamais.. :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha oui ! Quand même ! ! Tu le savais tous les "petits" soucis qu'elle avait, cette voiture, avant de l'acheter ? Ou tu les découvre après coup ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben en fait je suis tombé sur la 156, le vendeur m'a dit que le souci était le capteur de tour/minute, je me suis dit que vu le prix demandé (1000€) c'etait une bonne occas' et j'en reste tout de même

encore convaincu, sachant que la distri a été faite a 108000kms et que la voiture en a seulement 120000..

J'éspère juste résoudre rapidement ces problèmes parce que niveau mécanique j'm'en sors bien, mais éléctronique n'en parlons pas! <_<

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai finalement commandé le capteur pmh chez Alfa ce matin, j’espère qu'il arrive demain sinon ce sera pour lundi.

Quant au capteur de la première photo je ne sais pas a quoi il sert, surement une erreur de chez oscaro donc je vais le renvoyer.

Je vous tiens au courant de l'évolution du problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour savoir de quoi l'on parle exactement:

le capteur PMH:

1118038675.jpg

L'emplacement:

80345696lj1.jpg

Le câble est attaché le long du collecteur d'admission et la fiche vient se loger dans la brise juste sous le cache plastique gris supérieur du moteur

Modifié par cavalera

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais impecc' pour l'image merci!

Je viens d'appeler Alfa, la pièce devrait arriver en début d'apres-midi normalement.

Par contre le capteur est juste clipsé? Il n'est pas maintenu par des vis?

Merci pour tes photos! :smile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Non il y a une vis imbus (6 pans interne diamètre M6), sa doit être du 5 sauf erreur pour l'embout

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila je viens de récupérer le capteur chez Alfa, 59.00€, je m'en occupe cet après-midi, on va croiser les doigts pour que ce soi bien celui-ci! :unsure:

Je viens de voir effectivement l'emplacement pour la vis, on ne le voyait pas sur la photo c'est pour cela.

J'reviens aux nouvelles dans la soirée!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est impeccable, la 156 tourne comme une horloge, démarre sur commande et ne cale plus! :dance2pp:

Grace a vous je vais pouvoir emmener ma fiancée et mes deux enfants dans une jolie familiale et non dans ma (trop petite) tigra!

Merci pour les conseils que vous m'avez apportés! :smile:

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est parfait tout çà ! !

Et tes autres soucis ? (abs, ebd, pression d'huile...)

Partager ce message


Lien à poster
Partager sur d’autres sites

la pression d'huile, sa sors souvent lorsque la voiture cale, surement du au capteur PMH.

Et tout les autres avaries sont liées. Sa peut-être une batterie un peu faible, le froid, un peu de saleté sur les capteurs...

Bref, ces temps avec le froid qu'on a eu, il faut pas trop s'inquiéter si des avaries sortes de manière aléatoire et s'en vont aussitôt (par contre si sa reste, il faut voir ce qu'il se passe)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais ben plus aucun problème de pression d'huile, ni abs, ni ebd.. je pense que tout était effectivement bien lié au capteur PMH! :bigrir:

Seuls problèmes encore à résoudre sont:

-le voyant airbag

-j'ai le petit voyant ampoule avec point d'exclamation allumé quand j'mets les positions

-Il faut que je trouve un moyen d'enlever ces p*****s de boulons antivols car des plaquettes il ne reste que la ferraille! :rrr:

-J'aimerai encore juste trouver un cache de protection du moteur pour le dessous de la voiture

Mais le majeur problème a bien été résolu, je peux enfin conduire l'alfa sans cette angoisse de ne pouvoir redémarrer ^_^

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le voyant airbag, ce sont souvent les prises sous les sièges ou derrière les phares à refaire.

L'autre témoin, une ampoule à changer

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas d'ampoules de grillées, peut-être pas les bonnes qui sont installées..

Pour les antivols de roues j'ai réussi a claquer une douille de 17 dedans et ils sont sortis!

Et pour les airbags il vaut mieux faire ça avec la batterie débranchée..?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci du tuyau, je compte changer les veilleuses, je vais en mettre à leds anti-erreur odb, si le problème persiste je vais alors vérifier ce composant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'adaptateur du boulon antivol il doit se trouver dans les outils sous la roue de secours. . Le témoin airbag allumé est un "classique" 156. Sur la mienne il est allumé depuis plus de 6 ans !!! Pour le voyant vérifie tes veilleuses ou une ampoule de plaque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le voyant vérifie tes veilleuses ou une ampoule de plaque.

Je viens de me rendre compte aujourd'hui que j'ai effectivement un feu de plaque HS (grâce a ma femme) ! :jesors:

Non pas d'adaptateur antivol mais j'ai eu de la chance que c'était une empreinte exterieur du boulon alors j'ai claqué une douille de 17 dedans et le problème fût vite réglé ! :smile:

Partager ce message


Lien à poster
Partager sur d’autres sites