Félicitations, de la part de tout le Forum, à Superberi vainqueur du concours photo du mois de Décembre 2016 : "Thème libre".

SuperBeri.dec16.jpg

VOTES OUVERTS POUR LE CONCOURS PHOTO DE JANVIER!!!!

Nouveaux thèmes disponibles... ;) 

Tomcat

Documentation 156

35 messages dans ce sujet

Bonsoir, qui peut me dire à quoi correspond les colonnes de 1 a 9 dans le temps de maintenance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca ne va que de 1 à 5

Il s'agit des niveaux de complexité suivant ta motorisation (essence ou diesel, 1.9 ou 2.4 etc)

Si tu regarde bien, la MO ne change que rarement

DPR = dépose/repose

RMP = Remplacement

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la doc :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Beau travail mais c'est en anglais... canongun

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Quelqu'un aurait-il la documentation pour la 156 phase I deuxième modèle ?

N.B : tous les liens de cette documentation qui circulent sur ce forum et sur d'autres sites sont morts.

(Voir la photo pour savoir de quoi il s'agit)

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,

Quelle doc veux-tu : catalogue commercial ou doc sur équipements et options ?

(attention , je n'ai que les versions françaises , c'est-à dire vendues neuves en France)

Ton auto est appelée aussi phase 2 - par certains - mais tu n'as pas les commandes radio au volant , donc ce n'est pas unr version "française"

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,

Quelle doc veux-tu : catalogue commercial ou doc sur équipements et options ?

(attention , je n'ai que les versions françaises , c'est-à dire vendues neuves en France)

Ton auto est appelée aussi phase 2 - par certains - mais tu n'as pas les commandes radio au volant , donc ce n'est pas unr version "française"

A+

Merci pour ces informations utiles, j'ai la version Marocaine de la 156. En fait, j'ai besoin de la documentation sur les équipements, les options et l'entretien. Pouvez-vous me l'envoyer SVP ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à tous,

 

Est ce que quelqu'un aurait un lien vers un e-learn pour 156? Tous ceux qque je trouve en ligne sont morts.

 

Merci d'avance

 

A plus et bonne année à tous

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par fred.bzh
      ~°- ATTENTION, C EST LONG A CHARGER, IL Y PAS MAL DE PHOTOS (45 !!) -°~
       
      Véhicule : Alfa Romeo 156 SW 2.4 JTD 136 ch de Juin 2000 avec 242 000 kms
       
      Symptôme : Le voyant de générateur (batterie) reste constamment allumé. La batterie a 4 ans. L'alternateur est censé délivrer 14 volts. Il faut donc le contrôler au voltmètre. Si c'est en dessous ou nulle c'est qu'il est HS.
       
      Cause (Probable) : J'ai eu une fuite de gasoil au niveau d'une tubulure sur la rampe d'injection. J'ai laissé trainer la fuite trop longtemps (j'ai eu du mal a la trouver, un écrou était desserré). Le gasoil est tombé sur l'alternateur et il a rendu gras l'ensemble. Du coup, la poussière de cuivre du charbon est resté dans la zone au lieu de s'envoler. Donc une usure anormale.
       
      Outillage :
      Donc en vrac, on a besoin de :
       
      - Jeu de Torx et éventuellement jusqu’à la taille de 50 (Pour la Damper)
      - Clé a cliquet 8, 10, 13, 15, 16, 17, 19
      - Clé a pipe de même taille
      - Clé plate et a œil de même taille
      - Une clé de 32 a œil !!! (pas facile a choper celle la mais elle est très utile)
      - Clé Allen
      - Cric et chandelle
      - Des bières et beaucoup de patience.
       
       
      Voici le nouveau alternateur que je monte. Dans la version 100/105 A il n'y a que un seul modèle mais plein de fabricants : Magneti Marelli, Bosch, Valeo, DaSilva,...
       


       
       
      161 euros TTC chez un grossiste et sinon 80 chez France-casse.
       

       
      Donc, on dévisse les roues avants
      On monte les chandelles et on enlève les roues avant ainsi que la plaque de protection moteur sous le véhicule.
       

       
      Ensuite
       
      Sur la partie supérieure, on enlève le cache moteur et voici les pièces a enlever/déplacer


       
      On a donc :
      - le bloc de préchauffage et électrovanne de l'EGR a enlever
      - le support de filtre a gasoil a déplacer et a coincer
       
       
       
       
      Dans l'ordre :
       
      +on dévisse le support de boitier relai de préchauffage et Electrovanne EGR( 2 vis clé de 10)
      +on dévisse le support filtre a gasoil (3 écrous clé de 13, clé a cliquet et clé plate nécessaire)
      +on débranche les 2 connecteurs du filtre a gasoil (les repérer avec du scotch blanc par exemple)
      +on débranche le connecteur de l'électrovanne EGR. Le connecteur a une agrafe métallique qu'il faut retirer avec un tournevis plat par exemple.
      +on retire le connecteur en plein milieu du moteur au dessus du rail commun d'injection (c'est pas obligé mais comme ça il y a plus de place et on risque pas de matraquer quand on va s'allonger sur le moteur)
      +on déplace le support filtre a GO avec ses tuyaux sans trop les plier. On utilise un fil de fer pour maintenir l'ensemble en place
      +on s'occupe ensuite de la connectique du boitier de préchauffage : le fil seul d'abords avec une clé de 10 puis les 2 connecteurs avec agrafes métalliques.

       

       
       
      Maintenant on repasse sur le coté, il faut enlever le pare-boue.
       
      Torx et clé de 13


       
       
       
       
       
       
      Et voila le boulot

       
       
      L'alternateur, il est ou ???
       

       
       
      Objectif suivant, enlever la courroie d'accessoire.
      Voila comment j'ai fait (au début)
      J'ai dévissé l'axe de la poulie ci-dessous en bousillant au passage le dernier filet (ben oui, c'est pas bien) :blush:




       
       
      La voila tombée
       

       
      Bon ensuite on commence a démonter l'alternateur et a le débrancher :




       


       
      Voici les 2 axes
       

       
      On force comme un malade pour extraire l'alternateur puis on le recule (avec pivotement).


       
       
      En fait pour ne pas forcer, il faut desserrer la patte supérieure qui tient l'alternateur. Il y a 2 boulons en clé de 15 et un un en clé de 16. Le cliquet avec déport est essentiel. Je n'est pas de photo mais des croquis technique a venir. C'est pas évident a prendre en photo le bazar.
       
      Tiens au fait, pourquoi il ne marche plus l'alternateur :


       
       
      C'est simple; le charbon a bouffé la piste et ... donc plus de charge possible.
       
       
      Quelques photos en cours de démontage...
       


       
      La théorie sur la courroie d'accessoire ou comment la retirer simplement.
       
      Et ben pas de secret il faut s'équiper, j'ai donc réalisé un outil bien pratique pour tendre/détendre la courroie.
       
       



       
       
       
      La théorie :
       






       
       
       
       
       
      En détail, l'outil de tension de la courroie d'accessoire
       


       
       
       
       
       
      Une petite photo au passage du galet tendeur automatique de la courroie d’accessoire (HS a gauche!!)
       

       
       
      maintenant, repos.
       
       
       
    • Par EtienneSoissons
      Bonjour !
       
      Alors voilà, je vous présente donc ma 156 :
      La V6 est en page 13 !

       

       
       
       
      C'est une 2,4 l JTD 20v de 175 chevaux, couleur Verde Brooklands. Elle est de 2005 et affichait 165 400 km lorsque j'en ai pris possession en Avril dernier.
      Elle a aujourd'hui 176 000 km et fonctionne à merveille !
       

       

       
       
      Bien-sûr je suis absolument fan de son esthétique, mais je suppose que ça, tout le monde s'en doutait !
    • Par fred.bzh
      Voici quelques photos de ma dernière intervention sur la 156.
       
      Symptômes : clignotant qui reste allumées quand on l'enclenche (disparition du clignotement !!)
       
      Voiture : Alfa 156 SW 20v 2.4JTD 2005
       
      Outillages :
      - Jeu de clé allen
      - Clé a pipe de 10
      - Tournevis plats et cruciformes
      - Du marqueur type 'Blanco'
      - Clé de 22 (le mieux c'est la clé a choc !!)
      - Une bonne lampe
      (- de la souplesse :) )
       
      1 - La théorie version ELEARN
       
      - Débrancher la batterie ( a l'aide de la clé de 10)
      - Retirer le bloc airbag (3 vis avec une clé allen)
        Quand le volant est droit il y a 2 de chaque coté et une en dessous
       
       
      - Débrancher les connecteurs
      - Faire des marques pour le remontage avec du 'blanco'
      - Retirer le double écrou centrale
      - Retirer le volant
      - Retirer l'habillage

       
      - Retirer le bloc central

       
      Le relai est derrière. Il faut juste se munir d'un petit tournevis pour retirer les 2 ou 3 vis qui maintiennent le capteur de tour de volant.
       
      Le relai est a vous. Avant de le retirer, bien mémoriser sa position ... Il y a trois broches.
       
      Pour le remontage, suivre la procédure inverse.
       
      2 - La pratique en photo
       
      Je met en vrac quelques photos pendant la manœuvre.
      il a bien sur fallut utiliser la clé a choc pour enlever l'écrou de 22
      Je regrette de ne pas avoir pas pris plus de photo pendant l'action désolé.
       

       

       

       
       

       

       


    • Par Commandatore
      Ce soir, je me suis attaqué au remplacement des ampoules des 3 manos de la 156, l'une d'entre elles était tombée en rideau.
       
      J'ai d'abord cru que ça allait être une grosse opération, et en fait, c'est tout simple (comptez 1h en prenant son temps) :
       
      D'abord, il vous faudra un tournevis cruciforme, un héxa (de 3 de mémoire) et éventuellement un cruci d'horloger.
      Et bien sur, 6 ampoules neuves W1.2W. 
       

       
      Donc ce soir, on agit pour régler ça, un mano dans l'obscurité :

       
      Etape 1 : sortir l'autoradio avec les pinces qui vont bien :

       
      Etape 2 : Pas la peine de tout déconnecter l'autoradio, il suffit de le placer correctement (sans griffer la console!), mais par contre, il faut retirer le support métallique entre la console et l'autoradio.
      Ça donne accès à 4 vis qu'on va retirer. On retirera aussi les 2 vis latérales (hexa sur les bords) :
       

       
      Etape 3 : Ensuite, il suffit de tirer gentiment en prenant soin de tirer vers l'avant la partie basse (clim) pour dégager les 2 pas de vis communs (ceux du milieu).
      Et ça donne ça :
       

       
      Etape 4 : Il y a 4 grosses vis à défaire (attention de ne pas les faire tomber à l'intérieur de la console!).
      Ensuite, ça vient tout seul.

       
      Etape 5 : On tire. Au dos, on voit les slots des ampoules et l'alim du bloc (qu'on va défaire).
       

       
      On obtient donc ça :
       

       
      Etape 6 : Si on veut être puriste, on en profitera pour déposer la glace transparente histoire de tout nettoyer: Il y a 4 micro-vis à retirer :
       

       
      Etape 7 : On change les ampoules en tournant les slots d'un quart de tour et on tire les ampoules clipsées.
      On remplace tout, et on remet ça en place :
       

       
      Etape 8 : Et on teste avant de revisser :

       
      Ça marche! (Penser à vérifier le check des voyants eau et essence à la mise sous contact).
      Reste à remonter le bloc avec ses 4 vis.
      Puis on va remettre l'élément du haut de la console en commençant par le bas (on tire la partie basse pour remettre les pas de vis centraux ensemble). Attention, il y a 2 pattes en haut à remettre en appuyant dessus avec un tournevis plat.
       
      Etape 9 : On revisse en commençant par les 2 vis extérieures (on a besoin d'1mm de débattement pour passer les rondelles des vis.
       

       
      On replace toutes les vis, on sert, on remet l'autoradio et zou!!!
       
       
      Puis on remet les vis intérieures, les latérales et c'est bouclé.

       
    • Par yilmaz
      Bonjour amis alfistes,
       
      Voilà, je me présente en tant que nouveau membre :
      Il y a 4 mois de çà, j'ai acheté une alfa Romeo 2.4 jtd 150 de 2002 modèle 2003, j'ai été impressionné par le bruit et la puissance du moteur, et cerise sur le gâteau elle consomme rien entre 4.0 - 4.8 l.
       
       
      Mais en parallèle, je vous cache pas que des problèmes j'en ai eu. La plus part a été résolu, mais il en reste un en particulier qui me gave. 
      Je m'explique, j'ai de l'air FROID constamment sur tout le coté gauche de l'habitacle, coté chauffeur. Par contre le coté droit je peux passer du froid au chaud sans soucis. Et avec les température glaciale en franche comté, je peux vous dire que je me les gèle tous les matins pendant une heure de route.
      Pour commencer j'ai changer la commande de chauffage centrale, toujours rien. Ensuite j'ai changer les 2 moteurs électriques des volets de chauffages sous la boite à gant coté gauche (une galère) mais toujours rien. Alors si quelqu'un pouvait m'aider à résoudre ce problème , je serais bien content.
       
      Au secours  !!!!!!!