Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois de Février 2017 : "0ne spot".

dimmouth-fev-17 reduced.JPG

 
INSCRIPTIONS POUR LE RASSEMBLEMENT NATIONAL : ENCORE DES PLACES DISPONIBLES, DÉPÊCHEZ-VOUS !!

 

Biigben

Consommation d'huile 2.0 jtdm 170

47 messages dans ce sujet

Bonjour,

 

J'ai une consommation d'huile inquiétante : 2l / 10 000 km, soit à peu près la moitié de la capacité du carter d'huile au 10 000 km !

Le garagiste a contrôlé :

- le turbo : RAS.

- le reniflard : RAS

- fuite apparente : RAS.

Il pencherait plutôt pour des joints de queue de soupape, idem que sur les TDI m'a-t-il dit.

Mettre de l'huile Castrol Magnatec 5w40 DPF apporterait-il une amélioration ? Je ne sais pas, mais je sens bien que je vais tenter le coup !

Votre avis ??

Tyler a répondu sur ma présentation car je n'arrivais pas à créer un sujet...

Aujourd'hui, l'huile est conforme au préconisation (5w30, entretien chez Alfa). Je n'ai pas de fumée particulière à l'échappement, mais de la suie se dépose à la sortie, alors que j'ai toujours le filtre à particules.

Modifié par Biigben

Partager ce message


Lien à poster
Partager sur d’autres sites

Les joints de queue de soupapes ne bouge pas sur les JTD mêmes avec de très fort kilométrage.

Partager ce message


Lien à poster
Partager sur d’autres sites

sur ce moteur c'est de la 5w30c2 et rien d'autre. Vous avez mis certainement de la b4.

Partager ce message


Lien à poster
Partager sur d’autres sites

Niveau type d'huile, c'est le concessionnaire qui a fait la vidange, normalement avec le bon type...

Je pense surtout que mon problème vient de la lecture du niveau d'huile sur la jauge !

Hier soir, en partant du travail j'avais trois traits sur la jauge électronique. J'ai dû m'arrêter pour une course 15 km plus tard et en redémarrant, la jauge n'affichait plus qu'un trait. De retour chez moi et après une heure d'attente, je contrôle la jauge moteur : le niveau d'huile se trouve bien en limite basse mais je remarque de l'huile sur la tige au-dessus de la zone de jauge. J'ai contrôlé ce matin, le niveau sur la jauge moteur est OK et en démarrant, la jauge électronique affiche un seul trait.

Ma jauge électronique est donc défectueuse.

Question : pourquoi faut-il attendre aussi longtemps pour avoir une vision correcte du niveau d'huile sur la jauge moteur ?

Sur mes précédentes voitures (3 Renault et une Volvo des années 90...), je lisais le niveau 10 minutes après arrêt du moteur avec précision. En appliquant cette méthode, je pense donc avoir dépassé le niveau maxi d'huile, car c'est la jauge électronique qui m'alertait et me conduisait à vérifier le niveau 10 minutes après l'arrêt du moteur, la jauge moteur n'étant toujours pas exact...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Problème assez récurrent...en tout cas sur mon 2.0 JTD et sur le 2.2 JTS, ne pas trop se fier à la jauge électronique.

Il suffit que la voiture soit légèrement en pente, surtout vers l'avant, et la jauge ne "trouve" plus d'huile...

Bref, un contrôle visuel reste le plus efficace.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne jamais se fier à la jaune electronique pour remettre de l'huile !!

Partager ce message


Lien à poster
Partager sur d’autres sites

...Environ un mois d'observation et 4000 km...

Le niveau d'huile est redescendu progressivement au niveau centrale de la jauge mécanique. Serait-ce le niveau normal attendu ??

La jauge électronique est bien fausse. J'ai eu le message d'ajouter de l'huile alors que le niveau est encore bon.

Je poursuis mon observation !

Partager ce message


Lien à poster
Partager sur d’autres sites

quelle alfa es ce? Une 159 , giulietta?

combien de km avez vous?

faite la vidanges complète, mettre la 5w30C2 5litres.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2L pour 10 000 km, ce n'est pas non plus hors tolérance...

Partager ce message


Lien à poster
Partager sur d’autres sites

on sait pas combien de km a le moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est question de ma 159 2.0 jtdm 170, 194500km au compteur.

Ce matin, le niveau d'huile était pas loin du bas de la jauge...

Mon garagiste local a contrôlé le niveau avant-hier de cette façon : moteur coupé depuis 1 minute, il tire la jauge trois fois et le niveau était bon, au 3/4. Il me dit à froid, le temps que l'huile redescende dans le carter, ce sera plus haut. Ce que j'entends bien. Mais, en attendant 1h, le niveau est plus bas !

Pour éviter ce dialogue de sourd, je lui laisserai l'alfa un soir pour qu'il contrôle le niveau au matin.

Je ne comprends plus grand chose...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut controler tous les jours dans les mêmes conditions.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le  même soucis que toi ( alfa 159 2,0 170 avec 185000 kms au compteur), après vidange en 5w30 c2 et certification fiat... au bout de 5000kms j ai remis 150 ml d huile et 2000 kms après 250 ml d huile donc en augmentation au fur et a mesure que l huile se deteriore. Je n'ai aucune fuite apparente, le moteur tourne bien, selon mes intervalles régénération 380 kms ( apparemment normal pour ces moteurs différents du 1,9). J'ai aussi penser à  changer pour de la 5w40 dpf mais je n'ai pas assez de retours pour prendre le risque. Le problème est qu avec le fap aucunes fumées anormales même  s il y a combustion d huile. Quand  j ai acheté  la voiture chez un particulier, les barres de la jauge étaient aux maxi mais je n ai pas regardé la jauge manuel: peut-être trop d huile et donc des joints se sont abimés  comme les joints de queue de soupapes,... je suis ton sujet avec attention...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

S’il n’y a pas de fumée bleu qui sort de l’échappement, il faut contrôler les pressions de gasoil, basse et haute.

Du jeu dans la turbine turbo et voir si l’huile ne bifurque vers l’échangeur air/air.

Quant à l’indicateur d’huile au tableau de bord il est assez précis.

Il faut comparer les indications à la jauge et au tableau de bord, voir si elles correspondent après une nuit de repos.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Pourquoi contrôler les pressions de gasoil pour une consommation d'huile ?

Le garagiste a contrôlé devant moi le jeu de la turbine, RAS.

Je souhaiterai qu'il démonte complètement le turbo afin de vérifier s'il n'y a pas d'huile à passer du côté échappement. Est-ce possible s'il n'y a pas de jeu ??

Clembab, moi aussi je l'ai acheté d'occasion à 167000 km, en février de cette année. Je pense que le problème était là, même si l'ancien propriétaire m'assure le contraire...

Partager ce message


Lien à poster
Partager sur d’autres sites

Personnellement je pense au reniflard comme si il laissait passer trop d huile dans l admission, comme si le filtre a l intérieur était  défectueux . Il y a quelques mois j avais démonté la durite du reniflard au turbo et j avais un peu d huile dedans. Sinon je pensais aux queues de soupapes mais je n'ai pas de bruit particulier. Pour moi aussi le proprio était au courant mais 3 mois étaient passé  et de outes façon aucun recours car tous les constructeurs acceptent une quantité minimum d huile perdu pour 1000 kms. Est ce qu avec un fap, des fumées bleues peuvent se voir?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon garagiste a vérifié le clapet sur le reniflard, RAS d'après lui.

J'ai d'autres symptômes étonnant, peut-être sans rapport :

- pendant les régénérations du FAP, à l'arrêt la fumée sort de quelque part sur la ligne d'échappement sous le moteur je suppose car visible à l'ouverture du capot ou la nuit devant les phares à l'arrêt, mais le garagiste n'a rien trouvé (les joints d'injecteur ont été changés mais rien n'y fait)

- j'ai l'impression que le moteur vibre au ralenti, plus que lors de mon achat

- j'observe depuis peu des trous à l'accélération autour des 2000 tr/min

 

Quel type de bruit pour des joints de queues de soupapes fatigués ??

Partager ce message


Lien à poster
Partager sur d’autres sites

les trous vers 2000t, c'est plutot l'EGR.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Tyler. Je vais décrasser tout à l'heure !

J'oubliai, au premier démarrage de la journée, ça sent fort comme de l'huile chaude, mais sans assurance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore un point, la sortie d'échappement chromée est noire ! Le FAP est toujours en place...

Partager ce message


Lien à poster
Partager sur d’autres sites

Après décrassage, c'est mieux niveau sensation !

Sinon, j'ai encore oublié un point : le garagiste m'a dit qu'il y avait une trace de brûlé sur l'échappement, comme si un sac en plastique s'y était collé et avait fondu. Ne serait-ce pas plutôt dû à de l'huile ??

Ce qui est étonnant, c'est qu'il n'y a aucune trace de fuite, ni au sol, ni sur le moteur (dixit le garagiste pour ce point).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous, possédes-tu MES pour regarder tes intervalles de régénération du fap, sa durée, etc car si l huile est brulée ton fap va s écraser rapidement d'ou des intervalles de régénération  très  rapprochées.

Personne d'autre a des retours sur des consommation d'huile moteur sur ce 2.0l 170cv? MERCI

Partager ce message


Lien à poster
Partager sur d’autres sites

Généralement les moteurs de la 159 ne consomment pas beaucoup d'huile

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pour l'instant pas MES. Il faut que je me renseigne sur ce que c'est !

Le garagiste n'a rien trouvé visuellement en rapport avec une fuite d'huile. On se dirige tout droit vers une conso d'huile par le moteur.

La prochaine vidange sera faite avec de la 5w40 compatible que mon garagiste cherche chez Igol. J'ai vu que Castrol en propose également. Prochaine visite garage à peu près mi-novembre...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,  Alors 2L d'huile pour 10000 KLM , perso je trouve ça énorme. ....

Ça devrait fumer derrière : regarde de nuit dans ton rétro. ..

Pour un joint de queue de soupape =pas de bruit particulier tant qu'il y a de l'huile , mais ça fume. ...

Comme il est dit plus haut,  toujours se fié à la jauge mécanique et sur un sol plat .

Au bout de 10 minutes,  disons que 95 % de l'huile est redescendue dans le carter. 

Évidemment attention à une pente qui peut suivant le véhicule fausser la lecture de la jauge. 

A surveiller. ..

Pour ma part, sur un autre véhicule,  problème venait du  turbo qui renvoyait de l'huile dans l'admission ; problème visible que par des personnes qui me suivaient, ou de nuit dans le rétro avec les phares des autres véhicules. ..

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites