Félicitations, de la part de tout le Forum, à Sylkill vainqueur du concours photo du mois de Juin 2017 : "Votre Alfa et un site industriel".

 

sylkill-juin-2017-alfa-romeo-online -mini.jpg

Le thème du concours de juillet est lancé ! A vos appareils photo...
Biigben

Consommation d'huile 2.0 jtdm 170

49 messages dans ce sujet

Salut,

Je ne vois pas de fumée ! C'est peut-être dû au filtre à particules ??

Ma femme et des collègues m'ont déjà suivi, RAS non plus...

Je n'ai pas de fumée visible, mais la sortie d'échappement est comme goudronnée. Comment sont les vôtres ??

Côté admission, il n'y a pas de trace d'huile au niveau de la turbine. J'imaginerai plus une fuite côté échappement mais mon garagiste m'assure que puisqu'il n'y a pas de jeu dans la turbine, c'est impossible. Vos avis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas de fumées anormales malgré ma conso d huile, je pense que le cap y est pour quelque chose. Il faudrait que tu arrivés a voir ton intervalle régénération en branchant la valise. Pour moi si huile passe dans échappement le cap va s écraser plus vite d ou des intervalles plus réguliers.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎29‎/‎10‎/‎2016 à 10:53, CLEMBAB a dit :

Je n'ai pas de fumées anormales malgré ma conso d huile, je pense que le cap y est pour quelque chose. Il faudrait que tu arrivés a voir ton intervalle régénération en branchant la valise. Pour moi si huile passe dans échappement le cap va s écraseri plus vite d ou des intervalles plus réguliers.

Le fap et pas le cap.... et s encrasser et pas s écrasé. désolé je ne me suis Pas relus

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, je ne suis toujours pas équipé et j'arrive au moment de faire la vidange.

Je vais tenter une huile 5w40 compatible avec les filtres à particules pour voir s'il y a une différence ou non.

Je remarque régulièrement les régénérations autour de 300 bornes, mais il ne s'agit que de mes observations...

A bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

Le top castrol 5w40 fap, mais presque 60euros les 5 litres, par contre pas besoin d'en rajouter entre deux vidange le niveaux ne bouge pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

quelle est la consommation exactement?5w30c2. Ce moteur consomme un peu aussi ce qui est normal.

 

donnez plus d'info exactement.

Partager ce message


Lien à poster
Partager sur d’autres sites

La mienne consomme également un peu d'huile,environ 1 litres tout les 10000 km....Mes régénération se font environ tout les 300 km,enfin sa dépend surtout des trajets que je fais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon bolide consomme de l'huile aussi c'est une 159 2.0 en 136 de 2011 .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre ce 2l....Quand j'avais le 1,9 jtd 150,je n'ai jamais fais d'appoint d'huile...

Pas de fuite d'huile sur mon moulin,il tourne parfaitement et jamais eu de soucis avec.

Est ce l'huile qui n'ai pas adapté,ou peut être comme mentionné plus haut plutôt dû au fap?

Partager ce message


Lien à poster
Partager sur d’autres sites

le 1.9jtdm ne consomme pas d'huile. Le 2.0jtdm oui

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour témoignage,  effectivement mon 1.9 L ne consomme pas d'huile. 

Mais je trouve que pour 10000klm /1L d'huile c'est beaucoup. 

Mais si c'est comme ça sur les 2L ....

Alors juste à surveiller que ça n'augmente pas .

Partager ce message


Lien à poster
Partager sur d’autres sites

ca doit tourne au litre pour 20000km.

perso j'ai le 2.0jtdm 170cv et je met 0.5l en moyenne à 17500km. je fais la vidange a ce kilométrage la.

les 35000 je les coupe en deux.

sur mon ancien 1.9jtdm 150cv je mettais 0L a 15000km. je coupais en deux également.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis dans la même moyenne que toi,je viens de regarder mon bidon d'huile.

En 10000km j'ai rajouté un demi litre.

Combien de km à ta voiture?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

En regardant les autres sujets de mécanique, je tombe sur ce sujet :

Légère fume blanche jauge d huile

La personne s'inquiète car de la fumée sort de la jauge d'huile.

Ce week-end, moteur chaud, j'ai ouvert le bouchon de remplissage d'huile et les mêmes vapeurs se sont échappées. Je pensais que c'était normal puisque l'huile est chaude mais apparemment la question peut se poser.

Des avis ??

Merci

Modifié par Biigben
faute de frappe

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que quelqu'un a essayé la Castro 5w40 dpf ,en connaissant des problèmes de conso d huile, et quels sont les résultats rencontrés? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Tente le coup, si l'huile respecte bien les préconisations pour le moteur (hormis la viscosité bien entendu). 

 

Après les regénérations du fap ont tendance à dégrader l'huile, et je serai pas étonné qu'elle en brûle par la même occasion, donc en fonction de la fréquence d'intervalle de tes régénération (que tu peux vérifier avec MES), ça semblerait complètement normal, juste faire les appoints dans ce cas là, et peut être réduire l'intervalle de tes vidanges, par précaution. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma 159 roule depuis une semaine avec une huile de ce type (5w40 pour FAP de chez Igol je crois).

Le garagiste a repéré une fuite d'huile mais trop peu importante pour expliquer la surconsommation. Je reviendrai vers vous sous un mois ou deux pour vous tenir informés de l'évolution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok je pense aussi que les régénération dégradent l huile d ou la conso. Merci biigben pour ton retour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

 

Après 5000 km parcouru : aucune consommation d'huile repérable sur la jauge. Avec de la 5w30, je devais faire l'appoint tous les 5000km...

L'huile n'est pas devenue noire opaque, ce qui me laisse penser qu'elle supporte bien les régénérations.

Lors de la vidange, le mécano avait nettoyé la jauge électronique avec du nettoyant frein, pour voir, car il y avait un dépôt dessus. Pour l'instant, la jauge électronique donne le bon niveau.

 

Concernant la consommation de carburant, elle a augmenté d'environ 1l au 100. Ce point est à prendre avec précaution car les températures étaient négatives ces dernières semaines...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton message. Je pense que je vais passer en5w40dpf.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

11 000 km avec cette huile 5w40. Le niveau est toujours au max.

 

La jauge électronique recommence à indiquer un niveau aberrant. Cette fois-ci, il va falloir la changer !

 

Quant à la consommation de GO, elle est toujours légèrement supérieure à celle que je constatais avec de la 5w30.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut BiigBen,merci pour ton retour.

Bon à savoir,ma prochaine vidange ce sera comme toi 5w40.

Partager ce message


Lien à poster
Partager sur d’autres sites