Félicitations, de la part de tout le Forum, à Dimmouth vainqueur du concours photo du mois de Juillet 2017 : "VOTRE ALFA ET LE(S) BLEU(S)".

 

ARO_Concours_photos_GTA_dimmouth.jpg

Le thème du concours de Aout est lancé ! A vos appareils photo...
Vince56

Soucis de débitmètre ?

Bonjour à tous,

 

Je me suis rendu compte il y a quelques semaines que la sonde de mon débitmètre (la pièces rectangulaire qui entre dans le tuyau d'air et qui est branché à un cable électronique) était descellée du gros tuyau, c'est à dire que je peux sortir la sonde complétement du gros tuyau d'air. Je n'y ai pas porté plus attention que ça étant donné que la voiture se comporte bien, pas de trou d'accélération, tout les chevaux sont là.

 

Aujourd’hui je montre ça à mon garagiste, étant passé chez lui pour autre chose. Il me dit que c'est pas normal du tout et que l'ensemble est à changer. Il était même étonné que la voiture marche normalement avec un truc pareil. Avez vous déjà vu ou entendu ça ?

 

D'après lui, pas possible de la fixer avec du scotch ou autre, car si c'est aspirer par le trou de la sonde sa se retrouvera dans le moteur et donc ça fera mal au porte feuille. Il a regarder les prix et pour lui c'est au alentours des 300€ la pièces et 15€ de main d’œuvre.

 

J'ai regardé sur oscaro, les débitmètre sont afficher aux alentours des 150€ pour les moins chères. Seulement je m'interroge sur la référence des pièces. Quelqu'un à t'il déjà commander un débitmètre sur oscaro ? si oui pourriez vous me fournir la référence pour que je ne commande pas une pièce inutilement ?

Je précise que je conduis une alfa 159 jtdm 16v de 2008, si ça peut aider pour la référence :) .

 

Merci à tous

 

Partager ce message


Lien à poster
Partager sur d’autres sites

vous devez commander le debimetre bosch a la référence inscrite sur le votre. Regardé votre débitmètre tout est la. Pour le 150 c'est un 0281002618 normalement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te remercie de ta réponse donc les deux autres débitmètres proposé par oscaro (marque hella et Pierburg) ne sont pas compatible avec la 159 ?

 

Penses tu que mon débitmètre actuel peut durer encore longtemps en l'état ? Aucun moyen de fixer la sonde au débitmètre sans risque pour le moteur (sangle, colle etc...)?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous amis alfistes !

 

Je reviens vers vous pour avoir plus d'infos sur mon problème de débitmètre.

 

En fouillant sur le net je ne parviens pas à trouver quelqu'un avec mon problème. Les débitmètre merde souvent à cause de l'encrassement, le mien fonctionne normalement, la sonde est juste désolidarisée de la boite du débitmètre. J'ai remarqué des petit trous d'accélération de temps en temps (très rarement = 1 fois toutes les 200 bornes environ), je pense que c'est la sonde qui remonte un court instant rendant le débitmètre inopérant ce qui entraine une perte de puissance simultanément.

 

J'aimerai donc savoir si il y a un risque à conduire comme ça, et surtout si il y avait un moyen de resolidariser la sonde avec le débitmètre de manière sécurisée ?

 

Autre chose, je me suis renseigné auprès des casses auto de mon secteur, et des débitmètres sont en vente à 30-40€ avec une garantie 3 mois. Quelqu'un à t'il déjà changé sont débitmètre avec un d'occasion ?

Partager ce message


Lien à poster
Partager sur d’autres sites

A ta place, je nettoierais plutot l'EGR.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Tyler a dit :

A ta place, je nettoierais plutot l'EGR.

 

Oui c'est prévu aussi.

 

A l'heure actuelle ma plus grosse préoccupation reste tout de même cette sonde de débitmètre qui se balade...

Partager ce message


Lien à poster
Partager sur d’autres sites