Aller au contenu

Jef43

Alfistes actifs
  • Compteur de contenus

    393
  • Inscription

  • Dernière visite

À propos de Jef43

  • Date de naissance 05/02/1983

Previous Fields

  • Localisation
    Loire
  • Voiture
    Giulia Sport 2.0tB 200ch 17’

Visiteurs récents du profil

3 290 visualisations du profil

Jef43's Achievements

  1. Et moi 8… ce qui n’est pas négligeable 👍
  2. Bon après la 159 jtdm 120 qui avait 310000 et la Giulietta jtdm 140 qui a été vendue à 260000km, ma Giulia tb 200 a actuellement 108000… ça augmentera vite n’ayez crainte ^^
  3. Jef43

    Panne de batterie

    Tu as sous le capot avant vers la baie de pare brise deux connecteurs pour câbles de démarrage. Si tu branches une autre voiture ou batterie, tu pourras ouvrir 🤗
  4. Merci pour le reportage oui c’est injuste pour Ogier, après content pour Loeb qui prouve encore malgré son âge sa maîtrise, et puis j’avais un peu les boules qu Ogier le copie pour la spéciale un peu enneigée que Loeb a eu le culot de faire en slicks la ou les autres passaient en neige, ce qui fût payant pour lui (et son copieur 😅) bref on a deux sacrément bons sebs en pilotes rallye quand même !!!
  5. J’y pensais aujourd’hui, il y a à peine plus de 20 ans, j’avais ma première voiture, une R19 1,9D, avec laquelle je partais souvent en Vendée. Et je me rappelle le tarif du gasoil quand je faisais le plein… 0,753€/l soit en gros le prix de l’éthanol de nos jours, mais elle consommait moitié moins 😅
  6. Ben c’est étrange c’est de nouveau passé j’ai une hypothèse… en ce moment depuis 6 mois la route d’accès a mon logement est proche d’un chantier (nouveau lotissement) on se retrouve du coup d’un chemin praticable à un champ de boue avec plein de trous. Je roule toujours très lentement en mode évitement de nids de poule, malgré cela , ce pourrait t’il que de la boue aille se mettre sur les étriers et les mettre parfois en défaut ?
  7. Comme on te l’a tous dit, cause numéro 1 : mauvais type de batterie ou batterie faible contrôle la et il y a de fortes chances que la réponse de ta question soit la
  8. Et si tu ne fais que de petits trajets, cela peut ne pas se mettre en route car : habitacle n’ayant pas atteint la température demandée, batterie qui ne charge pas assez avec les états trajets, moteur trop froid,… mais oui cause numéro 1 : type et état de la batterie sur mon ex Giulietta, je l’ai achetée avec une batterie standard. Pas de S&P. Puis replacée par agm et parfait. Mais les années passant, même si elle avait l’air vivace, mon agm en fin de vie ne suffisait plus. Une fois replacée par une neuve du même type c’était reparti ! en un sens si tu as une agm c’est peut être qu’elle commence à être fatiguée
  9. C’est sûr, je ne l’ai jamais imaginé constant, mais ils n’avait jamais vraiment bougé depuis 3 ou 4 ans que je l’utilise sur la 207 de ma compagne. Ça m’a surpris 😅
  10. Ouchhh ! Ce week end je me suis aperçu que dans la région stéphanoise les stations les moins chères avaient prit entre 0,05 et 0,15€/l d’augmentation !!! E85 d’hiver ou juste des prix ? et vous ?
  11. Tiens un petit soucis que je rencontre, je pensais le régler avec le changement de mes bougies et bobines, mais non pas celui là… je m’explique : par temps très froid, la voiture démarre du premier coup et tourne quelques secondes (voir minute, suivant la température) sur un ralenti accéléré. Généralement j’attends que le ralenti se stabilise avant de partir Mais si jamais je pars de suite, j’enclenche le D, le régime tombe autour de 800trs et je traverse le chemin qui mène à la sortie sur le ralenti. de temps en temps s’il fait très froid, au moment où je rejoins la route, le voyant moteur s’allume et la voiture se met à tourner sur 3 cylindres avec ce message sur ma valise : C’est toujours le cylindre 3 d’ailleurs. dans ce cas j’arrête le moteur, efface le défaut, je redémarre en attendant que le régime se stabilise, et ça repart. deux hypothèses : Soit le moteur est trop froid et le cylindre a du mal à enflammer l’éthanol sur un régîme trop bas, et le moteur de met en défaut. Mais pourquoi juste le cylindre 3 ? soit mon cylindre nécessite un décalaminage ? Avez vous une idée ?
  12. Depuis environ 3 semaines j’ai parfois un message concernant le frein à main électrique. J’ai fait une lecture de l’erreur et voici ce que j’ai : Les premières fois j’ai effacé l’erreur et j’ai essayé de mettre ou enlever le frein à main manuellement, mais la deux cas se présentaient : soit il était impossible de le remettre, soit je restait frein bloqué, avec obligation d’effacer l’erreur et de rapidement desserrer le frein. Dans un premier temps j’ai désactivé le frein à main auto, et j’ai roulé sains l’utiliser quelques jours. Ouf c’était passé ! mais ce soir retour du défaut !!! Avez vous déjà eu ce cas là ?
  13. Ce soir, au feu rouge. Léger dévers. 1 degré, il neigeotte, équipe en pneus neige. je suis seul. La curiosité me gagne… pied gauche sur le frein, et droit qui appuie doucement sur l’accélérateur… merde j’amorce un mini burn 😅 avec derive vers la droite (a cause du dévers…) je pensais pas que c’était possible avec toute l’électronique !!! bon on réessayera avec les pneus été en 18 et de meilleures conditions… un jour… par curiosité 😂
  14. Bon esp on peut pas, mode s on va dire mode d, qui ose tenter ?
×
×
  • Créer...