Aller au contenu

Julio 26TI

Alfistes actifs
  • Compteur de contenus

    9 425
  • Inscription

  • Dernière visite

Messages posté(e)s par Julio 26TI

  1. Si ton DM est HS il envoie de mauvaises données sur la quantité/masse d'air , le mélange air/GO n'est donc pas bon ---->FUMEE

    Y compris au démarrage peut etre ?

     

    Aucun paramétrage pour le DM , soit ca marche soit pas , par contre tu peux tenter une réinit du boitier PAP pour écarter cette thèse et ca ne lui fera pas de mal

     

    Tu ne risques rien a rouler DM débranché , le voyant indique juste qu'il n'est pas actif.

     

    Mais c'est juste en attendant de trouver la panne

     

    Checke ce qu'on a dit + haut , tu manques d'air , faut trouver ou il s'echappe!

  2. Salut

     

    Deja ce n'est pas logique si ca va mieux avec DM débranché , mais pas mieux avec un neuf....... ( ? )

     

    Si ton 2.4 fume noir , il lui manque de l'air .... vérifie ton circuit d'admission ( manchon déboité ou autre ) , ainsi que le circuit de suralim' ( durites de turbo + durites de dépression etc ) , ce sera deja un gros check-up

     

    Mais a priori ce sont tous les symptomes du DM HS , c'est étrange qu'avec un neuf ca ne fonctionne pas , si ca fonctionne avec le vieux débranché ...!

     

    Pour info en attendant tu peux rouler DM débranché , temporairement ca ne pose pas de souci

  3. Salut ! Meilleur moteur " Diesel " , meme si tu n'en as pas ( a priori) l'utilité ... le 2.4 JtdM de 210cv ( pas le 200!)

    La 159 est lourde , contrairement à la 156 ou deja 150 et ... 175cv( hum la mienne ) suffisaient a en faire un joli petit avion .

     

    Oublie les 120 ( surtout !! ) et les 150 , justes bons à conduire ( pepere ) mais peut etre est-ce ce que tu cherches ?

     

    Pour faire de la 159 Diesel une (tres) grande routiere , il lui faut son 2.4 de 210cv , avec une reprog ( 250cv) , la tu as du couple et des perfs dignes des productions allemandes ( ex 3.0 Tdi de 233cv) avec le charme à l'italienne

     

     

    Niveau moteurs essence , je prendrais le TBI 200 , avec petite reprog ( 230cv) , tu auras un couple correct pour te trimballer en ville , et un peu de rage dans les tours pour te faire plaisir et entendre chanter le moteur .

     

    Bien a toi

  4. @titilem Tu m'étonnes , presque 6 ans qu'on était pas entrés la-dedans , ca sent le renfermé et meme les photos de ma 156 Ti adorée ont moisi , elles ne sont plus la .... 🤔

     

    Et oui je suis passé à une Allemande ( depuis 6ans , la S4 a succédé à ma Ti ) , je voulais un moteur " plombé " qui envoie bien.... malheureusement chez Alfa il n'y avait rien qui ne corresponde à ce que je recherchais.....

     

    A l'époque , mes errement sur LBC m'ont amené à cette S4 et HOP , j'ai franchis le pas.....

     

    J'ai mis 4 mois à vendre la Ti ( dans de bonnes conditions je m'entends , car des " 2000 en liquide maintenant " , j'en ai eu à la pelle )

    Ce n'était pas une surprise , la revente d'une Alfa n'était pas forcément aisée à la base , alors une Ti....

     

    J'ai été patient et LE bon connaisseur s'est manifesté

  5. Merci de votre interet messieurs 🙂

     

    @Lodein: au début c'était périlleux car franchement ca marche fort...mon fils s'envole dessus si il soude la poignée dans l'angle...

    Ma femme ( 52kg) tire deja de bonnes accelerations avec....! Moi je ne l ai jamais essayée , j'ai peur pour le cadre malgré tout ( 120kg le bestiau Julio 😅 , d'ailleurs meme mon fils me l'a interdit ( PAPA TU VAS LA CASSER !!! )

     

    Je lui ai appris à doser l'accélérateur , au début c'était un peu le cirque ( et la panique pour la maman 🤢) mais la il commence à bien gérer

     

    @V6 fois plus de plaisir !, merci à toi , je me souviens parfaitement de ton pseudo tu étais déja un régulier à l'époque , tu vois le temps passe et il y a du changement 🙂

  6. J'ai posté les 2 photos qui vont suivre sur le forum AUDI ou je suis inscrit , et j'avais envie de les partager aussi avec vous .

     

    A la maison , chacun a son bolide , y compris mon p'tit gars de 6 ans ( il avait à peine + d'un an lors de la derniere publication ici 🙃)

     

    Je vous les présente donc , pris en photo ce matin , sous le rayon de soleil de ma Drome Provencale

     

     

    20210213_114600.jpg

    20210213_114631.jpg

  7. C'est ce que je me disais aussi , apres ca dépend de plein de paramètres , cela coute t'il finalement moin cher de remplacer le cloc que de réparer le bas-moteur ?

     

    Faut déja savoir quel est le souci , si c'est une " simple " pompe a huile , ca va , tu la changes et basta .

     

    Si le moulin est en train de couler une bielle c'est autre chose...sortir le bloc , réparer le bas-moteur etc ...

     

    Mais c'est sur que si tu trouves un moulin complet , avec un kilométrage raisonnable ca peut valoir le coup

  8. @NofioulRegarde les annonces auto à moins de 1000e sur LBC , code postal 26110 NYONS

     

    Tu la trouveras aisément .

     

    Je n'ai absolument aucune idée de si elle peut valoir le coup ou non , l etype dit que le haut-moteur va tres bien , et que le souci se situe niveau bas-moteur avec un bruit , il soupconne pompe a huile ou coussinets de bielles selon lui . Je n 'en sais pas plus .

     

    C'est juste que je suis tombé dessus par hasard et j'ai tilté sur toi immédiatement , me rappelant que la S-Type faisait partie de tes choix éventuels

×
×
  • Créer...