Aller au contenu

alfaland

Alfistes actifs
  • Compteur de contenus

    94
  • Inscription

  • Dernière visite

À propos de alfaland

  • Date de naissance 26/09/1959

Previous Fields

  • Localisation
    13
  • Voiture
    Alfa 159 SW 2.4 jtd 210cv

Visiteurs récents du profil

1 507 visualisations du profil

alfaland's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

  1. Salut, Il y a un mois, j'ai changé les deux bras inférieurs, les deux bras supérieurs et les deux biellettes de barres stabilisatrices. En cherchant un peu sur le net, on trouve aussi les cylinblocs de barre stabilisatrice. Ne pas les acheter, impossible de les changer sans gros travaux et outillage spécifique. Pour les travaux réalisés, il faut outillage classique plus un jeu de douilles torx et un arrache moyen. Il faut commencer par démonter les bras inférieurs pour pouvoir dégager l'ensemble amortisseur et ressort. Pour sortir les boulons du bras supérieur il faut démonter les 3 boulons de coupelle de l'amortisseur pour dégager l'ensemble. Voilà, une demi journée de travail et moins de 260 € de pièce acheté sur le net. Ne pas oublié de faire une géométrie et parallélisme après travaux. En espérant avoir répondu
  2. Salut, Vérifies ton cardan avant gauche, jeu au croisillon coté boite. J'avais des vibrations importantes aléatoirement, le cardan était hs. contrôles également les jeux de roulement de moyeux. bonne recherche.
  3. Merci à toi pour ta réponse c’est tellement rare y a plus de savoir vivre bon week end
  4. Salut, le volant moteur hs donne des vibrations dés le ralenti, j’ai eu ce problème. si au ralenti pas de vibration, cardan avant gauche hs, jeu excessif au tripode côté boîte, j’ai eu ce problème aussi il y a 2 mois sur 159 2,4l jtd. echange standard chez oscar , environ 120€
  5. Salut, Il faut insister, tu es déconnecté systématiquement. Je pense que les garages sont prioritaires, mais ça fonctionne. http://www.pekidi.com/navi?MOD_COD=140&COMM_MODEL=159&SBMK=R&COUNTRY=9&DRIVE=S&MAKE=R&CAT_COD=X9&LANGUAGE=1&ALL_FIG=0&RMODE=DEFAULT&KEY=GROUP&EPER_CAT=SP&GUI_LANG=1&ALL_LIST_PART=0&PRINT_MODE=0&PREVIOUS_KEY=VERSION&SB_CODE=-1&WINDOW_ID=1 Bonne recherche
  6. Salut, Je viens de passer ma 159 à mon Fils, il a le pied léger, passe ses rapports avec peu de régime et fait beaucoup de ville. De plus, il a mis du gas-oil premier prix, j'ai toujours tourné avec du gas-oil +. Ce weekend, après 3 mois d'utilisation, petite vibration en accélération sur autoroute à 130 et puis problème grosses vibrations en sortie de péage. J'ai mis la voiture sur cale , vérifier cardan, train avant, ..... Il y a deux ans, les cardans on était reconditionné, moins d'un mois, roulement neuf, disques neuf , plaquettes neuves, pneus neuf ..... J'ai repris la conduite, en premier lieu à petite allure puis j'ai poussé la 2 éme et 3 éme en limite zone rouge. Gros nuage noir, et ..... surprise , .... depuis fonctionnement normal. Conclusion, encrassement prématuré du système d'injection et l'auto tourne sur 4 cylindres au lieu de 5, et c'est la cause des vibrations. J'ai posé la question à un bon mécano qui m'a confirmé que mes conclusions sont logiques. C'est peut être ton cas et ça coûte pas cher d'essayer
  7. alfaland

    Joint de culasse?

    Il n'y a pas que le tarif des heures qui est cher, environ 70 € /h. Dans mon cas, c'est un garagiste indépendant qui a réalisé la réparation. A titre indicatif, le volant moteur était chiffré sur un premier devis à 825 €/ht en échange standard chez Farsy, la butée hydraulique à plus de 300 €/ht aussi cher que l'embrayage. Dés que tu as besoin de pièces spécifiques c'est très cher. Aucune comparaison avec des pièces standards "made in china" genre disques ou plaquettes et même triangle de roues, attention à la fiabilité. C'est vrai, c'est une super voiture et avec environ 240 cv c'est un avion de chasse, mais après 5 ans, j’arrête d’investir et je passe à autre chose. Désolé, on a pollué le post, j'aimerai bien connaitre le résultat des investigations et savoir si vraiment le joint de culasse est hs. Merci pour la réponse et bon courage
  8. alfaland

    Joint de culasse?

    Salut, Je suis du même avis, il est possible que le joint de culasse ne soit pas hs, mais pompe à eau, carlostat bloqué fermé, ... Il faut regarder le bouchon de remplissage d'huile et la jauge s'il y a présence de "mayonnaise". Pour répondre à ta deuxième question, j'ai vu sur le forum un Alfiste ayant remplacé volant moteur et embrayage à 225 000 km pour la modique somme de 4200 €. La mienne a 219 000 km et j'ai dû faire la même chose, par chance moins cher chez un garagiste, 2 200 € pour l'embrayage, la butée hydraulique et le volant moteur. Il y a un mois, j'ai remplacé disques avant et plaquettes, moyeux avant et reconditionné les cardans, remplacé les 4 pneumatiques pour environ 1500 €. Je me pose la question, à savoir s'il y a quelque chose d'autre qui va lâcher. J'en ai raz le bol et dans le doute je la mets en vente
  9. alfaland

    Alarme Alfa 159

    Salut, Sur ma 159 sw, la LED clignote à la fermeture de la voiture et je n'ai pas d'alarme. Je ne peux pas en dire plus, je ne suis pas connaisseur et pas calé en la matière.
  10. Bonsoir, Regardes au niveau usure disque et plaquettes, protection métallique du disque, ....
  11. alfaland

    V6 3.2 où 2.4 jtdm

    J'ai lâché ma 156 2,4l à 370 000km et j'ai pris une 159 sw 2,4 jtd 210cv de 104 000 km. Depuis vidange et filtres tous les 10 000 km, remplacement des bougies de préchauffage et courroie de distrib chez Alfa pour la modique somme de 1200 €. Aujourd'hui, 215 000 km, bientôt une deuxième courroie, aie !!! Reprog avec défap (tube à la place commandé en Italie), condamnation vannes swirls et EGR, un avion de chasse (plus aux normes) attention avec l’évolution des lois, contrôle technique (aujourd'hui, elle passe, mais, demain !!!) Voilà mon expérience, ma prochaine voiture ..... pardon, Alfa !!!! une essence.
  12. Salut, J'ai monté les Bosch de chez Oscaro en 01 2013 (même réf, j'ai comparé), elles sont toujours dessus sans problème. Exact, il faut toutes les changer, les 5 sur la mienne.
  13. Ok, bon à savoir, on en apprend tous les jours, merci
  14. avec 12,7 v aux bornes, je ne pense pas qu'il y est un élément hs. Une mise en charge suffirait peut être. Effectivement, démarrage avec des câbles est un bon diag de départ.
  15. Salut, J'ai eu le même problème sur ma 159, batterie HS, je suis sur à 99%.
×
×
  • Créer...