Aller au contenu

donguigui

VIP
  • Compteur de contenus

    6 171
  • Inscription

  • Dernière visite

Tout ce qui a été posté par donguigui

  1. donguigui

    Sw Et Suspensions

    ok je te remercie. N'ayant jamais eu de chassis sport, cela me turlupinait lol. apres c'est vrai que sur route elle est confortable et ne bouge pas..
  2. Salut a tous. J'aurais besoin de votre avis. Ma sw est équipée du pack sport, a priori sans nivomatic. Je trouve que l'arrière est vraiment tres tres raide, surtout quand je descend un dos d'ane, la suspenson est tres.... "seche". Est ce normal? en fait, j'ai l'impression qu'il n'y a que tres peu de debattement. De même, je trouve que l'arriere est assez bas, mais en comparant avec des photos d'autres sw, ca a l'air plutt normal.... Pour ceux qui ont la meme configuration, qu'en pensez vous?
  3. Salut tout le monde. Sympa ce fil, alors j'apporte ma contribution. Je suis ambulancier diplomé d'état, j'ai exercé pendant un an dans le nord en tant qu'ambulancier pédiatrique, mais là c'etait trop pour moi. Du coup, j'ai regagné ma correze natale afin d'exercer de manière plus conventionnelle.
  4. Merci mille fois pour la rapidité et l'exactitude de tes infos... le pire, c'estque j'avais juste a relier le bleu sur le bleu du iso de l'autoradio... comme chaque fois qu'on a un ampli... mdr, j'ai un peu honte, c'est quand eme pas la premiere fois que je branche une sono, mdr. Par contre, est ce que la hifi ne risque rien? vu qu'il n'y a pas de boitier en plus... est il obligatoire ce boitier? car la ca marche nikel, et avant l'alpine marchait nikel aussi.
  5. Salut tout le monde. Ce matin, une envie subite, changer mon autoradio. Ma 156 est censée être équipée de la hifi bose ( j'ai bien le caisson dans le coffre). Vu qu'un alpine était branché, je me dit c'est cool, le gars a du faire ca propre, avec le boitier pour recuperer la hifi. Je démonte, et la, que vois-je? juste deux fiches iso et la prise d'antenne.... bizarre, je ne vois pas de boitier en plus, rien pour recuperer l'ampli... je branche, ça fonctionne, sauf le caisson.... du coup, je ne sais pas trop quoi faire pour le faire marcher. Pour info, je vient de monter un pioneer 4500 bt...
  6. Aujourd'hui premier gros nettoyage, ça lui a fait du bien ( mais si honnetement, elle était quand meme plutot propre ). Du coup, je me posait quelques questions. Il me semble qu'elle est équipée de la hifi bose, mais je ne suis pas sur... Il me semblait que bose était écrit sur les tweeters, ce qui n'est pas mon cas. Cepandant, on voit clairement que ces emplacements sont vides. D'autres part, il y a bien le caisson dans le coffre. Par contre, l'autoradio est un alpine... mais il me semblait qu'on ne pouvait pas changer l'autoradio, car les enceintes et le caisson ne fonctionnent alors pas. Mais chez moi tout marche... mis a part que l'autoradio ne s'éteint pas quand je coupe le contact, va faloir que j'aille voir ça... bref, je découvre un peu, si vous avez des pistes et des conseils, n'hésitez pas
  7. C'est clair. Ils en ont bien pris soin. Elle a 153 000 km, tourne comme une montre. Bien sur, il y a quelques bricoles a faire. Le couvre bagae ne se replie plus, il y a un cache sous la boite a gant qui se defait regulierement, et le pot vibre legerement a un certain regime... mais ce ne sont que des broutilles en regard de l'agrément et de son état général.
  8. Uploaded with ImageShack.com Uploaded with ImageShack.com Uploaded with ImageShack.com et voila quelques photos de la belle!!
  9. Salut tout le monde. Et bien ça y est, hier soir j'ai recupéré la belle. 250 km d'essai, lol, et franchement, quel pied. Bien sur, elle n'est pas parfaite, mais il n'y a que des broutilles ( du style la plage arriere qui ne s'enroule plus...). Le moteur est terrible, avec un bruit que j'adore. Meme si ce n'est pas le break le plus pratiqe du monde, perso ca me suffit largement. Meme ma femme, qui avait peur de la suspension sport, est conquise. Des que j'ai deux minutes, je met des photos. Et merci a tous pour votre accueil.
  10. Quelque news. Donc mon choix s'est finalement porté sur une sw 2.0 ts 155 chevaux, 153 000 km, tres bien entretenue, factures a jour. Elle est bleue nuit metallisé ( je ne connais pas le nom exact, lol ) hifi bose, clim.... bref, je kiffe. Mais c'est surtout l'essai routier qui a fini de me convaincre, ce moteur de folie!! Je kiffe!! alors c'est sur, ma 306 cab roland garros va me manquer, je l'aime bien, mais en lieu et place, une voiture alfa....buleuse!! normalement, je la recupere vendredi. bientot les photos!!
  11. Merci a tous pour votre accueil et vos conseils. Dans l'absolu, je ne suis de toute facon pas fan de diesel, donc naturellement, mon choix allait plutot vers le ts. Apres il faut aussi convaincre le vendeur, car je pars sur un echange avec la roland garros... je vous tiendrai au courant. et pour les fans de rugby, bien evidemment je suis supporter du CABCL, j'y ai meme joué dans ma jeunesse avant de passer dans des clubs plus petits.
  12. Salut tout le monde. Je me présente, guillaume, 31 ans, de Brive en correze. Actuelement, je roule en 306 1.8 16v roland garros. Seulement voila, j'ai un bébé de 7 mois, et j'avoue que même si la voiture est relativement pratique pour un cabriolet, au final, il me faut quelque chose de plus pratique. Mais comme pour moi la voiture est aussi, et surtout, un plaisir, je décidé de prendre une alfa, plus précidemment une 156. Deux choix s'offrent a moi. une 156 berline 2.4 jtd 136 avec 230 000 km, entretien a jour, train avant neuf, plus un stock de pieces, vu que le proprio a cartonné sa premiere, a recuperé tout ce qui pouvait l'etre, et en acheté une autre. L'autre choix, c'est une 156 sw 2.0 16v 155 chx, avec 153 000 km. distri moins de 10 000 km, entretien a jour aussi... mon coeur voudrait prendre le moteur essence, mais la raison.... je fait en moyenne 40 km par jour. Apres, je pense que la conso du 2.0 doit etre sensiblement la meme que ma 306... bref, si vous avez des conseils....
×
×
  • Créer...