Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

djibril

Alfistes actifs
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de djibril

  • Rang
    Impression
  • Date de naissance 23/04/1989

Contact Methods

  • Skype
    djibrilseye2000@live.fr

Previous Fields

  • Localisation
    nantes
  • Voiture
    alfa Romeo 156 crosswagon Q4, 1.9 jtd
  1. Bonsoir a tous je tenais a vous informer ma voiture redémarre de nouveau j'ai changer l'injecteur plus le capteur de pression de gasoil et la re-voila sur la route entrain de titiller les BMW et les Audi
  2. ok donc je rectifie VALISE au lieu de BALISE merci! je vais regarder et je te redis ça
  3. hier j'ai passé la balise avec un pote qui a du lourd matos il m'a diagnostiquer soit la pompe injecteur qui coûte très chère j'espère de tout cœur que ce n'est pas elle les capteurs a changer ou encore la rampe ou est fixé les injecteurs vraiment je stress grave là
  4. djibril

    156 Crosswagon

    Ok je le fais et te redis ça ?
  5. J'ai pas bien saisi m'équiper de quoi? Je suis désolé je suis pas expert en la matière
  6. djibril

    156 Crosswagon

    Bonjour a tous , je suis propriétaire d'une Alfa Romeo 156 Cross Wagon Q4 150CV 1.9 jtd sa va faire bientôt 4 mois. Cependant depuis peu ma voiture s'arrête en pleine route au ralenti et affiche avarie gestion moteur pression huile insuffisant, j'attend 1 minute et je remet le contact et là elle redémarre. Après avoir consulté certain forum j'ai opté bien sûr après avoir passé le diagnostique pour le changement du PMH. Mon mécano a détecter une petite fuite sur mes injecteurs donc joints a changé j'ai acheter les joints il les a monté (deux plus précisément car ce sont eux qui fuyaient) depuis ma voiture refuse de démarrer et quand elle démarre elle s'arrête au bout de 2 secondes. On a pas pu donc changer le PMH Je suis perdu vraiment je me suis poser la question si sa ne pourrait pas être le capteur PMH mais mon mécano dit que NON vu que ma voiture démarrait avant malgré ce problème serait-il possible que ce soit le capteur PMH? Quelqu'un aurais une idée? Merci.
  7. Merci a tous c'est très gentil je vérifie ça puis je vous redis ça par contre j'aurais trop voulu la faire passer le diagnostique mais elle roule pas c'est un peu compliqué et je ne veux pas aller chez Alfa c'est trop exorbitant si quelqu'un a une autre idée je suis preneur le PMH n'a pas été changer parce que nous cherchions la panne ailleurs avec le mécano mais rien je me suis poser la question si sa ne pourrait pas être le capteur PMH mais mon mécano a dit que non vu que ma voiture démarrait malgré ce problème serait-il possible que ce soit le capteur PMH? Merci pour vos réponse
  8. merci pour toute vos réponses c'est très gentil de votre part mais au faite mon mécano a détecter une petite fuite sur mes injecteurs donc joints a changé j'ai acheter les joints il les a monté (deux plus précisément car ce sont eux qui fuyaient) depuis ma voiture refuse de démarrer et quand elle démarre elle s'arrête au bout de 2 secondes. On a pas pu donc changer le PMH Je suis perdu vraiment
  9. djibril

    Présentation

    merci a tous pour cet accueil si chaleureux :)
  10. djibril

    Présentation

    merci c'est gentil
  11. Bonjour a tous , je suis propriétaire d'une Alfa Romeo 156 Cross Wagon Q4 150CV 1.9 jtd sa va faire bientôt 4 mois. Cependant depuis peu ma voiture s'arrête en pleine route au ralenti et affiche avarie gestion moteur pression huile insuffisant, j'attend 1 minute et je remet le contact et là elle redémarre. Après avoir consulté certain forum j'ai opté bien sûr après avoir passé le diagnostique pour le changement du PMH mais mon mécano n'arrive pas a le localiser on a regarder partout a côté du volant moteur rien, a côté du siège passager pas loin du cardan mais toujours rien... Pourriez-vous éclaircir ma lanterne en m'aidant s'il vous plait? Bien cordialement Djibril SEYE
  12. Bonjour a tous et a toute je suis nouveau sur le forum je tiens a m'excuser pour le première sujet que j'ai lancé, je me suis pas bien présenter du moins comme il le fallait je tiens donc a corriger cela, je m'appel Djibril je suis étudiant a l'université de Nantes. je suis propriétaire d'une Alfa Romeo 156 Cross Wagon Q4 150CV 1.9 jtd sa va faire bientôt 4 mois. Cependant depuis peu ma voiture s'arrête en pleine route au ralenti et affiche avarie gestion moteur pression huile insuffisant, j'attend 1 minute et je remet le contact et là elle redémarre. Après avoir consulté certain forum j'ai opté bien sûr après avoir passé le diagnostique pour le changement du PMH mais mon mécano n'arrive pas a le localiser on a regarder partout a côté du volant moteur rien, a côté du siège passager pas loin du cardan mais toujours rien... Pourriez-vous éclaircir ma lanterne en m'aidant s'il vous plait? Bien cordialement Djibril SEYE
×