Aller au contenu

yoda89

Alfistes actifs
  • Compteur de contenus

    217
  • Inscription

  • Dernière visite

À propos de yoda89

  • Rang
    Distinctive
  • Date de naissance 18/10/1970

Contact Methods

  • Website URL
    http://www.icaunux.org
  • ICQ
    0

Previous Fields

  • Localisation
    Auxerre
  • Voiture
    Alfa Giulietta T-Jet 120

Visiteurs récents du profil

6 149 visualisations du profil
  1. J'ai trouvé l'origine du problème la vis qui tient la tige noir (le truc qui va de la portière à la carrosserie) était dévissé coté carrosserie.
  2. Bonjour, Ma Giulietta qui vient de fêter ses 8 ans montre des faiblesses au niveau de la portière conducteur. Du jour au lendemain elle s'est mise à claquer lors de l'ouverture et de la fermeture. On entend 2 "clac" successifs. J'ai mis du dégrippant (wd40) un peu partout mais ça ne change rien. Auriez-vous une idée ?
  3. Salut Niko, Moi je me suis basé sur la cote de La centrale qui me donnait 11800 € et je l'ai mis à 11500 €. J'ai regardé la moyenne des prix de vente sur Le Bon Coin pour être un peu en dessous de cette moyenne.
  4. Je trouve plus logique qu'une 2,4L ne se vende pas tout de suite car j'imagine qu'au niveau de la conso et de l'assurance le cout n'est pas du tout le même. J'ai pris une Jtd 150 en pensant qu'elle se venderait mieux qu'une 120 (motorisation pas adaptée) et qu'une 2,4L qui coute plus cher.
  5. Comment as tu fait ? Moi rien, nada depuis plusieurs mois ! http://www.alfaromeo-online.com/forum/topic/29055-alfa-159-19-jtd-150-ch-distinctive/
  6. yoda89

    Plus De Batterie !

    Le chargeur branché sur le 220v (qui ronfle légérement c'est normal) la tension entre les pinces est de 0 V ! La tension de la batterie est de 10,8 V. Peut-on en déduire que le chargeur et la batteries sont HS ? On m'a dit qu'une batterie dont la tension était inférieur à 12V était bonne à mettre à la casse.
  7. yoda89

    Plus De Batterie !

    Bon j'ai fini par la retirer mais ca se fait pas en 30 sec cette connerie. Je l'ai mis en charge mais autant hier l'aiguille du chargeur donnait signe de vie autant là elle ne bronche pas et la tension de la batterie ne decolle pas de 10,8 Volts. Me voilà à douter du chargeur, pourtant il "ronfle" et hier il avait l'air de bien fonctionner. J'ai bien verifié que les cosses du chargeur fasse contact alors mystère ou alors la batterie est vraiment morte de chez morte !
  8. Pour gagner du temps, y a t'il un site internet pour le commander ?
  9. yoda89

    Plus De Batterie !

    je l'ai bien laissé en charge toute la nuit
  10. yoda89

    Plus De Batterie !

    Mais il a deja fallu que j'appuie plusieurs fois sur le Plip pour que la voiture s'ouvre et le bruit d'ouverture n'a pas été franc comme d'habitude, c'était déjà un premier signe de faiblesse.
  11. yoda89

    Plus De Batterie !

    Je n'ai pas eu le temps de vérifier la tension de la batterie ce matin mais hier elle augmentait bien avec le chargeur. J'ai juste eu le temps de mettre le contact mais l'affichage et faible et j'ai des cliquetis surement de relais donc pas assez de jus pour démmarer. La batterie est donc surement morte puisqu'en démmarant avec des cables sur une autre batterie ca marche.
  12. J'ai trouvé effectivement la référence sur EPER : Levier de capot gris foncé 156057202 Je vais aller chez Alfa pour voir si ils l'ont en stock.
  13. Cet hiver quand il a fait très froid il a fallu que j'ouvre le capot mais la poignée d'ouverture en plastique m'est restée dans la main. Depuis je dois garder une pince dans la voiture pour pouvoir tirer sur la cable. Auriez-vous une idée ou un site ou je pourrais commander ce truc en plastique ?
  14. yoda89

    Plus De Batterie !

    Non moteur arreté mais sans debrancher la batterie. Le mieux pour savoir si ca craint c'est de tester, allez hop je branche, on verra bien demain matin ce que ca donne.
  15. yoda89

    Plus De Batterie !

    J'ai vérifié j'ai 12,5 V. Alors je branche ou je branche pas ??
×
×
  • Créer...