Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

voxane.lapin

Alfistes actifs
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de voxane.lapin

  • Rang
    Impression

Previous Fields

  • Localisation
    23000
  • Voiture
    alfa 156 1.8 ts
  1. Problème d'abs

    Donc de ce que je trouve sur le net c est que sur le roulement de roue est intégré une bague magnétique pour l abs ! Mais ça solutionne pas comment je vais trouver d ou vient le problème ! Peut être aller à la casse chercher un capteur d occasion et le placer sur la voiture .
  2. Problème d'abs

    Alors les capteurs sont bien à leur place c est la tête de cardan qui tourne à côté et il n'y a absolument aucune roue dentée !! Enfin du moins à l avant ! Je me demande comment ça peut fonctionner du coup ?
  3. Problème d'abs

    J'y ai bien pensé au capteur défectueux mais comment le mesurer ? Et avec un capteur défectueux le voyant ABS ne s'allume pas forcement?
  4. Problème d'abs

    Si c'étais le répartiteur la voiture ne freinerait pas correctement lorsque je débranche L’ABS (enfin un capteur)? Non?
  5. Problème d'abs

    Actuellement possesseur d'une 156 de 2003 1.8 ts qui fonctionne a merveille j'en ai acheté une autre a refaire pour ma femme une 1998 donc phase 1 144 cv 1.8 ts. La voiture avait casser la distribution j'ai donc effectué un changement de moteur . La voiture tourne parfaitement seulement le problème c'est que L’ABS se déclenche au moindre freinage sans glisse et a n importe quelle allure autant dire tout le temps. Je n'ai aucun voyant d'allumé . Ma valise une Delphi ne se connecte pas au système pourquoi je ne sais pas? Quand je débranche un capteur L’ABS s'allume et se met donc en Defaults et la voiture freine normalement en freinage simple. j'ai nettoyé tous les capteurs ainsi que leur logement ! L ABS se déclenche toujours de façon systématique quoi que je fasse ! Quelqu'un aurait il une piste? Merci
  6. Problème avec la purge liquide embrayage 156 1.8ts de 2003

    Salut merci pour ta réponse j'ai fais le tour vers chez moi pour trouver le matériel mais ici en creuse y'a rien donc j'ai commander je dois le recevoir samedi!! Et petite question pourquoi faut il tirer légèrement sur la durite pour purger ?? Je trouve pas l’éclaté du récepteur et du coup je comprends pas bien son fonctionnement car d'habitude les purgeurs faut les dévisser !Là y'a pas y'a juste un ptit bouchon? Merci
  7. Alfa 156 1.8ts de 2003 140 cv Bonsoir a tous Voila mon problème j'ai changé ma boite de vitesse dont la troisième sautait . Aucun soucis pour changer la boite au passage je récupère le récepteur d'embrayage qui était neuf une fois tout remonté je vais pour purger le système qui a pris l'air lors de la dépose . Je purge selon cette méthode: Procédure par actionnement manuel de la pompe. - E nlever partiellement la fourche de retenue et enlever légèrement la tuyauterie sur le cylindre. - Presser la pédale d’embrayage de manière à permettre la sortie de l’air de l’installation hydraulique embrayage. - Insérer complètement la tuyauterie sur le cylindre et relâcher la pédale d’embrayage. - Répéter l’opération jusqu’à éliminer tout l’air qui se trouve dans l’installation hydraulique embrayage. - Introduire complètement la tuyauterie sur le réalisateur et insérer la fourche de manière à bloquer en position la tuya u - terie. - Reposer le compartiment à batterie. - Reposer la batterie. - Rebrancher la batterie Tout fonctionne mais au bout de trois quatre débrayage le petit bouchon sur le récepteur saute et du liquide noirâtre s'en écoule et évidement la voiture ne débraye plus la pédale reste enfoncé et ça coule partout!!! Donc ma question est où ais je fais une erreur? faut il purger le récepteur avant ? comment? pourquoi ce bouchon saute t il ? a quoi sert il puisque il n'est pas parlé de s'en servir? tout fonctionnait parfaitement avant démontage ( mis a part la boite !!! ) Si quelqu'un peux m’éclairer ou me donner un lien sur le forum car je ne trouve pas de problème similaire sur le forum ou alors j'ai mal chercher... Merci a vous
  8. Presentation

    Juste a coté de gueret!!!
  9. Presentation

    Merci a tous !!
  10. Presentation

    Bonsoir a tous je suis possesseur d'une alfa 156 1.8 ts de 1998 j'ai 36 ans j'habite en creuse dans le 23 je suis infirmier de formation et je touche a tout ce qui fonctionne avec un moteur !!Je suis plus spécialisé dans tout ce qui touche le 2 roue mais j'entretient quand même mes véhicules moi même allant de la petite a la grosse mécanique. Je suis donc possesseur d'une alfa 156 1.8 ts de 1998 elle a 190000 kms malheureusement la belle est en panne de boite de vitesse la 3 éme ne passe plus j'ai repéré sur internet une voiture complète mais c'est un modèle 2003 moteur type 32205 (le mien étant un 32201)mais le gars ne sais pas me dire le type de boite ! le véhicule étant assez loin de chez moi quelqu'un peut il me dire ou trouver l'info sur le forum?Et y a t il beaucoup de différences entre les 2 phases? cordialement
×