Aller au contenu

bugmenot

Alfistes actifs
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de bugmenot

Previous Fields

  • Localisation
    france
  • Voiture
    alfa

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

bugmenot's Achievements

  1. Hello, Je vais commander de huile Petronas TUTELA GEARFORCE, FIAT 9.55550-MZ6, 75W et additif Mecacyl HY. On verra si c'est mieux après 🙂
  2. Hello, C'est bon j'ai trouvé la vise de vidange, elle est de l'autre coté de la boite. On peut voir la vidange sur la même boite dans cette vidéo :
  3. Bonjour, je vais faire la vidange de boite de ma Mito 0.9 TwinAir. J'ai bien trouvé l'orifice de remplissage mais je ne suis pas convaincu de celui de vidange ou dois-je utiliser une pompe ? Merci
  4. Bonjour, Voici les photos de mon récepteur d'embrayage, j'ai mesuré la course et elle n'est que de 1,5cm ? Est-ce normal ? Est-ce suffisant ?
  5. Les vitesses passent bien à l'arrêt, la 5 et 6 toujours, même en roulant. J'ai nettoyé le récepteur d'embrayage et je ne vois pas de fuite depuis 1 semaine. J'aimerais vérifier que mon récepteur débraye bien à fond, j'ai besoin de la course du récepteur une fois débrayé à fond. Je vais faire des photos d'explications ce soir.
  6. Ok merci et un conseil sur le type d'huile ? Sur un additif ?
  7. Bonjour, J'ai une Mito de 2014 avec 75000km et en 0.9 TwinAir 105ch et je trouve la boite très dure. Le verrouillage de la vitesse est assez viril sur la 2 et 3 principalement. J'ai lu pas mal de chose sur une vidange de boite qui pourrait grandement améliorer la chose mais avec quelle huile ? Celle recommandée par Alfa + additif ou avec de la Kernite UG ? J'ai aussi lu que l'on pouvait régler la tringlerie mais je n'ai trouvé de réglage que sur le câble au dessus de la boite (gestion latérale de la fourche) et sur le câble plus bas. Autre point lorsque je passe la marche arrière il y a bien souvent un gggrrr dans la boite comme si je ne débrayais pas assez alors que je suis bien à fond. Je suspecte une fuite au niveau du récepteur d'embrayage car il avait clairement une petite fuite à ce niveau. J'ai nettoyé autour pour voir si la fuite est toujours présente. J'aimerais connaitre la course d'un récepteur embrayage, il est possible que le mien ne bouge que 3cm au lieu de 5cm normalement. Merci pour votre aide.
  8. Hello, Je m'inscris sur le forum afin de trouver certaines informations sur ma Mito de 2014 avec 75 000km en finition distinctive et QV Line avec le moteur TwinAir 105Ch. C'est ma seconde Alfa, j'ai eu vers 2010 une Alfa GT Véloce en diesel 150Ch. Une petite photo de la bête : ✋
×
×
  • Créer...