Aller au contenu

Darthsrad

Alfistes actifs
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de Darthsrad

  • Rang
    Impression

Previous Fields

  • Localisation
    Saint Cyr sur Mer
  • Voiture
    Alfa

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour ta reponse, je vais regarder l etat des durites
  2. Bonjour les alfistes J ai un soucis avec ma 159 ti sw 170ch J ai le message cité ci dessus a l odb, lorsque j efface le message je roule normalement et le vehicule a tout sa puissance, d ailleurs il ne se met pas en dégradé meme avec le voyang moteur mais aléatoirement ce message revient . J ai pensé a un colmatage fap, du coup j ai effectué de 2x30 km et une fois 60 au dessus de 3000 trm pour activer la regen. Alors cela fonctionne un temps mais apres 3 ou 4 démarrages la message revient " faire controler votre moteur. Avant de l amener chez alfa ou un dieseliste, je ne vous cache pas que je préférerai resoudre le probleme par moi meme. Si l un d entre vous a eu ce probleme ou a la solution, je suis preneur Car meme chez les mecano les avis divergent, capteur de pression hs, fap colmaté, sonde hs, ou encore durite de turbo percée. Je vais eviter de rouler pour eviter de colmater le fap un peu plus au cas ou cela viendrait de la Merci d avance
  3. Finalement probleme resolu avec un Bon Decrassage 115/120 sur l autoroute en 3 eme pendant 2x 25/30 km et tout est rentré dans l ordre J ai effectué un demi plein avec beaucoup de petits trajets, ce qui a empêché la régénération fap et surtout encrassé le circuit Moralité, si vous avez 170 ch ce n est pas pour en laisser la moitier au box, il faut tous les faire sortir regulierement
  4. Salut j autre je l ai effacé a l odb et n a pas l air de revenir Je vais essayer d identifier la piece pour lui faire un ptit coup de nettoyage manuel Hier j ai effectue 25 bornes entre 3000 et 4500 trm je vais essayer de le refaire aujourd'hui pour voir si cela a arrangé les choses C est vraiment des saloperies ces dispositifs anti pollution
  5. Merci de ta réponse, est ce que je peux rouler comme cela jusqu a la fin de la semaine ou est ce risqué ?
  6. Bonjour a tous Je suis l heureux proprietaire d une alfa 159 sw ti 170ch Depuis 2 jours j ai un voyant faire controler moteur, qui s allume de facon aleatoire au demarage. La voiture n a pas de perte de puissance. J ai tenté des regen forcées en roulant 20 km entre 3 et 4500 trm. Dans tous les cas cela ne lui a pas fait de mal. J ai passé l odb Avec messages p2453 et p2455 Correspondant au fap et au capteur de fap. La premiere question c est puis je rouler avec le voyant moteur sans faire de degats et lui tirant dessus pour le decrasser. Ensuite j aimerais lui faire un nettoyage manuel, cela est il possible sur le modele 2.0 170 Et savoir comment resoudre le probleme. A savoir si il y a une piece a changer Merci d avance
  7. Je vais m en occuper la semaine prochaine. Des que j ai la piece je vous poste ca
  8. Piece tres compliquée a trouver d occaz, alors j ai contacté alfa et tenez vous bien, 149€ ht pour une piece aussi simple c est du vol. Je pense faire faire une piece dur mesure en alu, apres renseignement, ca irait dans les 30 ou 40 euros pour une piece qui a plus de gueule que celle d d'origines
  9. Merci pour l info, je l ai contacté Il regarde ca et me tient au jus
  10. Bonjour Je suis à la recherche d un interrupteur de siege chauffant Je n ai trouvé cette pièce nul part sur le net , ni sur le bon coin Si l un ou l l'une d entre vous avait ça en stock ou un lien vers un vendeur vous soulageriez un alfistes En fait j ai juste besoin du cache car le système fonctionne, mais si vous avez la pièce complète je prends aussi
  11. Salut Tu peux bombarder les silenblocs avec du silicone,ça protège et nourrit le caoutchouc et supprime les couinements. Par contre gaffe à ne pas en mettre sur les freins
  12. Salut, je suis de saint cyr sur mer Donc oui pourquoi pas. Si tu cherches des ballades alfa dans le coin il y a passion trèfle qui organise pas mal de sorties par an dans le coin Je te donne leur lien Facebook https://m.facebook.com/groups/715422698545138?group_view_referrer=profile_browser D'ailleurs il y a une sortie samedi 13 avril entre ollioule et le Castellet avec un gueuleton prévu
  13. En wifi ou en 4g, la question n est pas de problème de débit, je peux regarder des vidéos en qhd sans problème de même que du 4k en vod. C est un problème de navigateur alors ca vient du site mais certainement pas le débit qui est en cause Je viens de tester avec un autre navigateur, même saction c est lent à charger . Et à priori ça n est pas un problème d appareil , le mien est plutot récent (Samsung S8) Le site est peut être comme les belles italiennes .capricieuse 🤣🤣🤣
×
×
  • Créer...