Aller au contenu

nic71

Alfistes actifs
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de nic71

  • Rang
    Impression

Previous Fields

  • Localisation
    paris l'hopital
  • Voiture
    giulietta

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. nic71

    Sapin de noel

    NON ! Pas jouable par le dessous : c'est pire...
  2. nic71

    Sapin de noel

    mon principal problème est que la giu n'est pas sur un pont ni sur une fosse... ça doit être jouable par le dessous, "à l'aveugle"
  3. nic71

    Sapin de noel

    J'ai pas dit que je connaissais pas mais quel bricolo comme moi en a ??? Faut monster garage pour faire la vidange de la giuliet !!
  4. nic71

    Sapin de noel

    Je confirme que c'est inaccessible ! Une fois qu'on à passé la main derrière, on bouge plus ! J'ai même pas réussi à le débrancher ! Le clip de verrouillage est dessous donc faut 3 mains : une qui tire une qui déverouille et une qui éclaire, parce que évidemment tu vois plus rien quand t'as réussi à mettre la main sur se bazard !!! Va falloir sortir l'alernateur et là encore je suis pas sur qu'il sorte, à condition que j'atteigne le boulon inférieur... Le filtre à huile est une belle m... aussi : On ne peut pas sortir la cloche (en plastique) et le filtre, faut sortir les 2 en même temps : la traverse est devant. Par contre ça va pas rouiller dans le coin parce qu'on met de l'huile partout parce qu'on ne peut pas mettre de bac dessous, à peine un chiffon... Du coup idem pour le remontage, on sait même pas si le filtre est bien positionné ! Je ris aussi quand je lis le couple de serrage sur la cloche : 310nm... Qui a une clé à oeil ou plate de 32 dynamométrique ? Vu qu'une douille passe pas...
  5. nic71

    Sapin de noel

    Merde, j'ai pas de porsche non plus !!! Pas besoin d'enlever le support moteur à mon avis, par contre je crois que l'alternateur va me gêner un chouillat... Soit je passe par le dessus à l'arrière, soit par le dessous et là...
  6. nic71

    Sapin de noel

    photo perso ou pompée sur le web ?
  7. nic71

    Sapin de noel

    Merci, j'avais trouvé la bête, sauf que moi y'a une caisse autour et je chausse du 10 en gant... c'est pour ça que je préférais parier sur le filtre, je vais d'ailleurs commencer par là.
  8. nic71

    Sapin de noel

    J'espère que c'est que ça, mais vu la position du capteur, je pariais sur le filtre et faisais la distrib tranquille (quoique...). Entièrement d'accord avec toi pour la vidange par aspiration, je considère ça uniquement en "dépannage" ! Mais vu que j'ai foiré le boulon avec une clé facom en bon état, j'avais pas d'autre choix : j'ai "investi" 30€ dans une pompe... C'est clair que c'est pas propre, mais ça rassure un peu... Je re-vidange ce week end et essaye d'accéder à ce capteur. Pas mal l'image du jus d'orange, ça s'applique à plein de cas ! je la ressortirais à l'occasion...
  9. nic71

    Sapin de noel

    Bonsoir, Non pas encore... j'ai le code depuis 1 mois environ, j'ai stoppé quand elle est passé en mode dégradé (1 ou 2 fois sur 10km). Comme la distrib était bonne à faire, je l'ai parqué et pensais refaire une vidange avec filtre (que j'avais pas pu démonter la dernière fois). J'ai vu sur les fofo que bien souvent c'est un problème de filtre justement. J'aurais bien voulu faire la vidange moteur chaud, c'est un peu plus efficace... Et vu l'emplacement du capteur, je vais encore braire ! Es tu sur que ça pourrait bloquer le démarrage ? J'ai fait 300 km depuis le défaut d'après la valise et elle marchait pas mal...
  10. nic71

    Sapin de noel

    Donc tout va bien...
  11. nic71

    Sapin de noel

    je viens de vérifier, elle fonctionne. Et en mettant contact à plusieurs reprise, j'ai réussi à purger en manuel le filtre à go... Elle fonctionne quelques secondes et s'arrete, ce qui me semble normal, ai-je tort ? Toujours pas de démarrage par contre, ça tousse des fois... Du coup je me suis dit t'es un blaireau et t'as décalé la pompe... J'ai donc redémonté le carter supérieur de distrib et mes repères sont toujours là, bien calés..
  12. nic71

    Sapin de noel

    Ah oui, je suis originaire de l'aisne, et j'ai des origines chti, donc on se moque pas de l'accent que j'ai jamais pris...
  13. nic71

    Sapin de noel

    Je voudrais bien braire pour un 3l2 ça voudrais dire que j'en ai un. Sinon rien de mieux, ça tousse mais ça part pas... J'ai testé le reset avec cligno droit, gauche... pas de résultat. J'ai fait les freins arrière aussi, j'ai plus qu'à pousser pour les essayer ! mon manuel est en Néerlandais ! c'est bien la belgique du nord non ???
  14. nic71

    Sapin de noel

    oui merci je viens de voir ça, mon manuel est en belge du nord... j'ai téléchargé le français je comprends mieux. Je teste ça dès demain. mais ça m'étonnerais pas qu'une bestiole ai grignoté 2 ou 3 fils : ma merco se prend aussi pour un sapin de noel et j'ai mis l'alfa à sa place, coincidence douteuse, surtout qu'il y a quelques sac poubelle (du recyclable) qui ont été éventrés juste à côté...
  15. nic71

    Sapin de noel

    Non je l'entends pas... J'ai pensé au contacteur de chocs mais je sais pas ou il est. Par contre sur le boitier + batterie, sous le cache, j'ai un boulon dans le vide, rien dessus... Y a pas des fois un bouton rearmement carburant sous le siège comme sur certaine ? Pas eu le temps de regarder ce soir. Merci.
×