Aller au contenu

Netberphil

Alfistes actifs
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Netberphil

  • Rang
    Visiteur

Previous Fields

  • Localisation
    Alsace
  • Voiture
    Alfa Romeo 159 1,9 jtdm

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Netberphil

    Mode dégradé qui viens et s’enlève

    Bonjour, pour l’instant, avec la new batterie plus de passage en mode dégradé))) si cela venait à changer je réécris ici... merci encore pour vos conseils et grâce à ces problèmes d’électronique, je pense avoir beaucoup apris sur ce modèle ( c la plouuu belle la 159)
  2. Netberphil

    Mode dégradé qui viens et s’enlève

    Ok merci pour le conseil)) Parfois je rêve... de rouler sans électronique lol je crois que c’est la batterie d’origine alfa... 12 ans et 209000 km... mais je l’avais souvent mesuré au voltmètre et zéro problèmes...elle dois avoir fait son temps)) je reviens vers vous samedi en espérant pouvoir aider d’autre dans mon cas..
  3. Netberphil

    Mode dégradé qui viens et s’enlève

    Bonsoir et merci pour vos réponses)) c’est ma première Alfa et je découvre ces particularités... j’ai amenés la voiture au garage ce matin pour faire le parallélisme ( aïe aïe... apparemment rotule et soufflets à changer bientôt) et ils ont passé la voiture à la valise, résultat d’après eux : FAP, il m’as conseillé de changer le capteur de pression FAP ( je l’ai nettoyé récemment et il avait l’air ok). demain je vais tout de même changer la batterie et commander ce capteur. ceci m’amène vers une autre question mais pour laquelle je vais ouvrir un nouveau post: quel ELM 327 choisir pour la 159? J’en est un, un « V1.5 »... les faux chinois qui fonctionne sur la modus à mon père mais pas l’Alfa
  4. Netberphil

    Mode dégradé qui viens et s’enlève

    Merci beaucoup ! je vais effectuer le changement, je reviendrais écrire le resultat
  5. Netberphil

    Mode dégradé qui viens et s’enlève

    Ok merci)) mais le mode dégradé peut venir de ça?
  6. Netberphil

    Mode dégradé qui viens et s’enlève

    De plus voyant batterie allumé alors que ma batterie est à 80% ( je l’ai rechargé cette nuit).. l’alternateur a 2000 km... j’ai changé les bougies de préchauffage il y a un mois et au début elle démarrait bien mais maintenant c pire qu’avant !
  7. Netberphil

    Mode dégradé qui viens et s’enlève

    Bonjour et merci pour la réponse, Cette nuit elle s’est remis en mode dégradé alors que je roulais à environ 50 km heures est sans accéléré ou sans freiner, a une allure normal
  8. Bonjour, voici mon problème : Passage en mode dégradé il y a 15 jours, j’ai nettoyé l’EGR puis passage à la valise multimarque de mon garagistes, là il m’indique code erreur FAP. Ayant 210000 km, je me dit que c’est certainement ça... Je commande un FAP, il m’enlève l’erreur... ...30 bornes plus tard repassage en mode dégradé, avant d’installer le nouveau FAP je vais faire une decalamination à l’hydrogène et je passe cette fois ci dans un garage Alfa-Romeo Là ! Surprise et chose que je ne savais pas... la valise plus précise d’Alfa me dit: capteur de pression de carburant... Je commande et change la pièce moi même, je fait un reset en débranchant la batterie et la voiture fonctionne à nouveau sans plus aucuns voyants d’allumer... Elle fonctionne durant 15 jours et hier soir: Retour du message faite vérifier le moteur et retour du mode dégradé. Je reset la voiture et le mode dégradé disparaît mais pas le voyant. Je roule 10 bornes le mode dégradé reviens, j’éteins le moteur et le rallume... mode dégradé disparu puis très bizarre: En roulant le mode dégradé reviens et d’un coup il disparaît à nouveau et cela sans m’arrêter !!! En plus mode dégradé qui bloque à 2200 tours mn et pas 3000 comme il y a 15 jours... SOS)) quelqu’un saurait-il quoi faire?
  9. Netberphil

    Bonjours

    Bonjour à tous et à toutes)) je m’appelle Philippe, 39 ans et j’ai une alfa 159 jtdm 150 cv de 2006.
×