Aller au contenu

Noremorse1990

Alfistes actifs
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de Noremorse1990

  • Rang
    Impression

Previous Fields

  • Localisation
    Chartres
  • Voiture
    Alfa Romeo 159 2.4 sw selective

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir , Je vous présente ma nouvelle belle alfa 159 ti (190ch?) Apres avoir eu une gt et une 159 sw 2.4 selective , je voulais tester une 159 TI. Et voila ma nouvelle alfa 159 ti avec pare-chocs et aile modifiées, dfp, egr off, swirl off, reprogrammer jusqu'à 190 ch apparemment J'ai fait 6 heures de route pour , il m'a dit juste dit qu'il y avais à faire l'embrayage , distribution, les pneus et le pare-chocs à refaire, mais sur place la boîte aussi était à prevoir alors que je lui avais dit que j'ai trouvé une a 1h de cher moi une Ti rouge , ou tout a etait fait sauf la boite et vu le prix ca valait le coup et je regrette beaucoup elle etait magnifique. Mais comme je voulais pas me prendre la tête avec la boîte je suis allée a 6h de route je lui est demander si la boîte n'avais aucune soucis et il m'a dit rien à signaler et je me suis libéré du travail donc pertes d'argent plus la route et sur place la boîte qui fait un sacré bruit, volant moteur, la direction qui fait du bruit, triangle etc..., mais on a négocié et je l'ai acheté a un prix que je me suis dit que ça veut le coup vu la route que j'ai fait ca fait trop chier de retourner sans la voiture. Je l'ai achetée et je la kiffe mais j'ai eu aucune information ce qui a était fait dessus jusqu'à aujourd'hui vu que j'ai tout changé presque mais je pense les cardan aussi a refaire, les rotule de direction et barre stabilisatrice donc je voulais savoire un peu plus, je lui est écrit sur leboncoin, Facebook mais ils m'ignore alors que je lui demande rien juste de renseignements mais ils vois mes messages et il me bloque ce qui n'est pas cool vraiment alors que on est tout les deux passionné des alfa et a qui j'ai remercier de me rien cacher mais sur place c'était différent. Donc bientôt elle va être comme neuve, comme si elle sort de l'usine parceque je change vraiment tout
  2. Tu a la chance, moi ou j'ai fait tout les autres travaux et j'ai changer presque tout, la voiture vas être comme neuve, il m'a dis pour 800 euro je la démonte et j'ai la change mais en plus il fallait que moi je m'achète les roulements et tout , du coup c'est bon j'ai trouver une , 90 000 km , pour 600 euro donc je suis content
  3. Bonjour les alfiste, c'est trop cher pour la reparer, toutlmonde me dis 1400 euro Je vien de trouver une a 600 euro avec 96000 km, Mais celle de 2007 , la mienne c'est une 2008 , ils sont les même oui? Il y aura aucune modification a faire oui?
  4. Oui j'ai trouver une celle de 120 ch il y a une semaine mais le garages ma dit que leur boite ne peut pas être monté sur 150 ch , hier je l'ai appeler et il a etait vendue alors que c'etait a coté et compatible, Et pour les boite opel m32 on m'a dis ce sont les mêmes boites de vitesse mais il faut remplacer la cloche de differentiel, Ca ce trouve ou cette pièces ? Et c'est quel pièce deja je sais pas , C'est plus faciles de trouver des boites de opel que des alfa
  5. Salut 🤘 541 euro ? faut que je m'achète les roulements ou c'est dans le prix? Sur le site meca-bv.fr j'ai eu une devis de 1400 euro just pour la boite, L'embrayage et volant moteur je l'ai , c'est just la boite de vitesse qui me pose de problème, les occasions c'est 600 800 euro si je peux réparer pour 541 euro je vais être content, tu as une adresse pour que je l'ai contacte?
  6. Merci, mais je ne comprend plus, mtn on vien de me dire tant que c'est une m32 même celle de opel faut faire aucune modification
  7. Merci , j'ai envoyer la damande on verra leurs prix, Tu peux me dire si ils sont les mêmes celle de 1.9 120ch et 150ch? Et si sur les alfa 159 1.9 sont tousse les même boites ? Quand je regarde parfois c'est pas les même referance que la miennes
  8. Du coup j'ai trouvé la réponse , c'est les même mais faut faire la modifications On viens de me dire aussi que celle de 120 ch c'est la même que 150 ch et faut aucune modification, Pas loins de shez moi j'ai trouver une celle 1.9 120ch Vous pouvez me confirmer si c'est vraiment les même et je vais pas me retrouver avec 2 eme boite de vitesse svp?
  9. Bonsoir, Je suis propriétaire d'une très belle alfa Romeo 159 ti 1.9 150 ch 2008 et j'ai un problème avec cette fameuse boite de vitesses M32, bruits métallique en 5 ème et 6 ème , Du coup Je suis a la recherche d'une boite de vitesses d'occasion, j'ai trouver une a 800 euro mais c'est trop cher et vu que je change l'embrayage et volant moteur avec je peux pas me permettre payer 800 euro, Apres mes recherches j'ai compris que c'est les mêmes apparemment sur les opel, et j'ai trouver une pour 390 euro m32 55186623, la même référence que la mienne, et je voulais savoire si c'est la même referance ca veut dire que ca peut aller sur la mienne?, je chercher sur le net mais j'arrive pas a trouver la réponse et c'est pour ça je viens vous demander espérant trouver la réponse, merci
  10. Les swirls sont mortes et il y a meme une fuite d'aire mais j'ai eu le même soucie avec les swirls sur ma GT mais pas de perte de puissances c'est pour ca j'ai pas trop calculée mais ca reste a vérifier Sinon j'ai esseyer de demonter la fap mais je suis coincer , vous pouvez me dire comment on demonte cette partie? J'ai dévisser l'écrou mais le collier n'a pas bougé C'est après le fap
  11. Bonjour les alfist Je viens vers vous a rapport à mon problème de puissance sans voyant moteur allumer sur mon alfa 159 2.4 qtronic 2006 J'ai acheté en décembre à un concessionnaire avec ce problème dans l’espoirs de le résoudre La voiture a une grosse perte de puissance et impossible de dépasser 140 km/h et tout ça sans voyant moteur, je roule tous les jours depuis 3 mois avec et petit à petit en essayer de vérifier moi-même en lisant vos conseille J'ai changé le débimètre, nettoyer capteur de pressions , la vanne egr, elle était pas encrasser, je crois c'est le concessionnaire qui a essayer de résoudre le problème lui-même , filtre à air filtre à gasoil neuf, je vérifier les durites de turbo mais tout a l'air en très bon état, elle démarre très bien roule très bien jamais eu de problème depuis 3 mois sauf la perte de puissance En fouillant le forum j'ai vu ça parlait beaucoup de multiecuscan que j'ai fait il y a 2 jours donc je vous mets les photos si vous pouvez me dire si les paramètres sont bons ou non ET hier j'ai eu mon première voyant moteur allumer, je branche et il m'indique la filtre à particule La perte de puissance que j'ai eu avant le voyant moteur ça peut venir de la Fap ?. Et si oui pourquoi je n'ai pas eu le voyant tout ce temps jusqu'à hier? En plus la dernière régénération date il y a 100 km et c'est vrai qu'a chaque fois que je prends la nationale j'essaye de pousser au max 140 kmh et je sens qu'après régénération je retrouve un peu plus de puissance mais pas beaucoup j'ai essayé aujourd'hui une regeneration forcé mais ça a duré 2 minute en 2000 tours et a la fin j'ai le message filtre colmater et il est a 99% aujourd’hui  J'ai vu sur multiecuscan que la dernière reprogrammation date de 2011 alors que la voiture est de 2006 donc ça veut bien dire qu'il a etait reprogrammé? C'est possible que c'est le calculateur qui est déréglé et faut une reprogrammation? J'espère avoir des réponses de votre part et des conseilles pour continuer à chercher et résoudre le problème, merci
×
×
  • Créer...