Aller au contenu

Sergio24

Alfistes actifs
  • Compteur de contenus

    281
  • Inscription

  • Dernière visite

Messages posté(e)s par Sergio24

  1. Je rejoins Cédric , te prend pas la tête avec cette boite , si aucun symptôme .

    Comme je l'ai déjà indiqué dans un post , j'ai vidangé la mienne , c'est un jeu d'enfant , très facile à réaliser , pas oublier de dévisser d'abord le remplissage , au cas ou.....

     

    https://www.racinglubes.fr/huile-boite-de-vitesse-et-pont/1994-4714-huile-boite-de-vitesse-et-pont-huile-de-boite-motul-motyl-gear-75w85.html#/36-conditionnement-bidon_de_1_l

    avec ceci en additif :

    https://www.racinglubes.fr/huile/1642-3639-huile-mecacyl-hy-boite-de-vitesse-ponts.html#/144-conditionnement-flacon_de_100_ml

  2. Salut , excellent choix pour ton retour chez Alfa , avec cette Giulietta intemporelle qui traverse les années sans aucune ride coté design . 

    Alors , j'ai eu la version diesel 140 cv , premier modèle donc en 2010 . Si toutefois c'est la même boite de vitesse ,

    Il y a un souci connu avec les syncros de première et deuxième vitesse  , rien de dramatique  , ça "accroche" légèrement au passage .et la première a du mal à "rentrer"

    J'avais amélioré grandement cela avec une vidange de boite en utilisant l'huile TOP BLEND achetée ici :

    https://www.bm-racing.fr/shop/fr/528-884-certop-75w90-sn.html#/1-contenance-1l

     

    sinon , autre point noir bien connu , la coupure du faisceau du hayon arrière (coffre) , les fils se coupent au fil du temps avec les diverse ouvertures et fermetures du coffre . 

     Voilou . 🙂

  3. Salut  , ton problème à quelques similitudes avec la panne que ma TBI m'a offerte 🙂

    Voyant moteur avec code défaut signifiant un souci avec la sonde lambda amont ,

    voyant et code effacés avec MULTIECUSCAN , plus de souci pendant plusieurs centaine  voir millier de km ,

    jusqu'au jour ou nous sommes tombé en panne .

    Diagnostic : un injecteur qui restait ouvert une fraction voit un millième de seconde . 

    moteur qui ratatouille , qui broute et odeur d'échappement , une horreur de puanteur .

    Voilou , si ça peut aiguiller....

  4. Salut , tout d'abord , je vous présente mes meilleurs vœux pour cette nouvelle année 🙂.

    Suite à mes recherches pour remplacer ce capteur  n'étant plus dispo ou alors à un tarif exorbitant ,  après avoir comparé certaines images ou photos de la pièce originale , j'ai pris le risque de commander cette référence chez Oscaro :  https://www.oscaro.com/capteur-lumiere-xenon-correcteur-de-portee-abakus-sp-z-o-o-120-09-072-14880434-3721-p#/?vid=30622&vident=bSmUgc3VpcyBEaW9ueXNvc9sF4WGlKrcZhO5ohkEXMGp4CMyxpO-pNQYV7Qx_niWr

    qui s'avère être compatible avec la 159 TBI et certainement avec d'autres modèle comme la Brera , logique . 

    Donc remplacement aujourd'hui et , nickel , tout correspond et aucun message d'erreur  au TdB .

    Voilou , cela pourra aider pour d'éventuel questionnement à ce sujet . 

    La suite en image :

    IMG_20240106_144412.jpg.6df05f1c6390a5d5d6809bd3c6f5ca43.jpgIMG_20240106_144508.jpg.8c81c6a085f00319e00d2f697955a9a8.jpg

    IMG_20240106_164758.jpg.8f9ad394a9deeec2b611bfb68f5ded2a.jpgIMG_20240106_144822.jpg.52eb8199243d162cf302bba4df2ff514.jpgIMG_20240106_144830.jpg.287cbc58f07d9ea775b5e8f7adcaba4b.jpgIMG_20240106_162300.jpg.09943c82bcb5db95a035e0c03f504dd4.jpg

  5. Bonsoir la tribu 🙂

    La petit biellette en plastique qui commande le capteur pour l'ajustement de l'assiette des xénons s'est cassée.

    Donc ma question , avez vous déjà eu a remplacer cette pièce , en partie ou totalement ?

    Je trouve de tout sur le net , mais rien pour la 159 et de 25 à 200€ . 

    Auriez vous un tuyau voir même plusieurs  .

    Merci à tous . 🙂

    celui ci devrait correspondre : https://www.auto-doc.fr/abakus/18300980

    image.png.119b486bcb2e0829bde845b90507abdb.png

     

×
×
  • Créer...