Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'brera 2.4'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • Les Oscars Alfa Romeo Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

5 résultats trouvés

  1. Bonjour mes amis alfistes, J'ai un soucis de vitesses décalées au niveau du levier, comme si toutes les vitesses s'étaient decalées vers la droite, la 1ere est la marche arriere, la 1ere est la 3, la 2 est la 4, .... Mon véhicule est une brera 2.4 jtdm 210, boite F40. Je l'ai emmenée dans un garage pour faire changer mon embrayage/volant moteur/butée car quand j'etais en montée et que j'accélérai assez fort par exemple pour doubler ça patinait. Le garagiste m'a donc changé les pièces, je suis venu récupérer la voiture ce soir et là je passe la première (donc en haut à gauche et sans relever la bague) et je me retrouve à partir en marche arrière. Du coup j'essaye de passer la seconde pour avancer et le levier bloque en bas à gauche impossible de passer la 2. Et au final si je passe ma 1ere vitesse entre la 1ere et la 3eme, j'arrive à passer a 1ere et ainsi de suite, la 2 se trouve entre la 2 et la 4. Toutes les vitesses sont decalées a droite. Si je met mon levier en haut à gauche je passe en marche arrière, si je lève la bague le levier se décale que légèrement a gauche, il se décale moins qu'avant le changement d'embrayage. D'où pourrait venir le problème ? Est-ce que les cables de pilotage de la boite ont étés mal reposés entre le levier et la boîte ? Y-a t'il un reglage de ces cables à faire suite au changement d'embrayage ? En l'état c'est franchement une misère pour passer les vitesses (car dur de positionner le levier pour que ça passe) et dangereux, par exemple a un feu si je passe la 1ere (qui est du coup la marche arrière etant donne que je ke leve pas la bague de sécurité) et que je part en arrière attention les dégâts. Je dois leur ramener semaine prochaine mais le garagiste ne semble pas du tout savoir d'ou cela provient. J'espère trouver une réponse ici pour reparer moi même ce weekend. Merci a tous de m'avoir lu.
  2. Bonjour à tous, Je souhaite acquérir ma première Alfa Romeo (après avoir été fidèle à BMW et ses E36), étant tombé sous le charme des lignes de la Brera. J'ai actuellement deux véhicules en ligne de mire et je souhaiterais avoir un avis sur le meilleur choix à faire: - 2.4JTD SkyView (2006/94.000km), 8900€: https://www.leboncoin.fr/voitures/1852547666.htm/ - 2.2JTS SkyView (2006/113.000km), 7500€: https://www.leboncoin.fr/voitures/1869513175.htm/ Je fais moitié trajets ville/campagne donc la question se pose pour le diesel et les trajets courts que je peux souvent avoir. Le JTS que j'ai mi au-dessus commence à avoir quelques km de plus et je ne connais pas assez bien le modèle pour connaître les pannes courantes et défauts de cette motorisation.. Bref, si vous avez des conseils pour mon choix, je suis preneur :)
  3. Bonjour, je viens vers vous car depuis le début de l'hiver (en gros depuis que ca commence à cailler) j'ai un bruit au démarrage qui s'accentue quand j'accélère mais qui diminue et fini par disparaitre en 10 min. Vu que c'est compliquer de décrire un bruit rien ne vaut une vidéo Vous pensez quoi ? direction assister ? clim ? turbo ? je sèche
  4. Salut à tous, Voici un peu plus d'un an que je suis inscrit sur le forum, et je me décide à créer mon showroom. Le problème étant qu'en attendant trop longtemps, v'la le retard à rattraper. En premier lieu, un merci à la communauté ARO pour son aide active apportée aux membres dans le besoin (d'ailleurs je vous communique mon compte Paypal par MP pour les dons, n'hésitez pas ). Suite à la casse du turbo de mon 1er véhicule (une C4 version coupé), mes critères étaient de trouver un SW sportif (pas moins de 120CV), avec une ligne réussie, fiable, moins de 100 000kms tout en respectant mon budget serré. J'ai lorgné du côté des Audi A4 2004, mais même si certaines étaient potentiellement achetables j'ai vite été refroidi par les coûts d'entretien. Etant supra fan de l'Alfa 159 (à mes yeux la plus belle face avant du marché de grande série, tout simplement), on m'a suggéré de jeter un oeil aux annonces de sa grande soeur. Me voilà donc à Deauville, dans une concession Peugeot, devant une 156SW 1.9 JTD 140 de novembre 2004, 96000km, dont je serai la 3ème main. Peu soignée dans le détail, mais assortie d'une palanquée de factures d'entretien. Après un essai routier je suis séduit par le caractère du moteur (malgré son côté creux sous 2000trs/min), l'esthétique générale, et surtout la garantie de 6 mois et les travaux qui seront effectués avant de me la livrer : -Changement du moteur essuie-glace arrière -Changement des triangles supérieurs -Distribution complète Le jour de la livraison, une erreur ODB apparaît (j'apprendrai vite que l'erreur ODB chez Alfa est aussi indispensable que l'heure pour une pendule). Verdict : vanne EGR à changer sous garantie, ce qui sera fait plus près de chez moi. A cette occasion, le garage Alfa de Déville les Rouen Prestige Auto (à recommander) détectera que le tube d'échappement qui comporte la tresse est sectionné net au niveau de la soudure. Donc, remplacement sous garantie également. Voici les photos lors de sa première sortie : Les premières modifications apportées seront la pose d'un rétro électrochrome sur la base du tuto réalisé par Commandatore, et d'un autoradio Parrot Asteroid qui a depuis garni le tableau de bord de Da_Jux (j'ai voulu revenir à l'aspect original de la console). Pour ceux qui veulent des photos de l'installation du poste, ça se passe par ici : http://www.alfaromeo-online.com/forum/topic/35241-156-sw-installation-parrot-asteroid-classic/ En juin de l'année dernière, soit 3 mois après l'achat, une personne âgée décidera que la priorité sur un rond point était à droite et non à gauche, et m'aidera à changer gratuitement l'aile avant droite, le phare, passage de roue et pare-choc avant. Un peu les nerfs, mais mon assurance....a assuré en effectuant une prise en charge impeccable (merci le "tout risque", considéré comme un suicide financier pour un véhicule de plus de 10 ans). Au sortir de la carrosserie : Une fois ma cocotte récupérée une bonne révision, dont le changement des disques et des plaquettes arrière (j'avais fait l'avant peu de temps auparavant) : http://www.alfaromeo-online.com/forum/topic/36119-tuto-156-sw-phase-2-facelifted-changement-des-disques-et-plaquettes-arriere/ Dans la foulée, la rénovation du volant en cuir : http://www.alfaromeo-online.com/forum/topic/36054-tuto-je-renove-mon-volant-cuir-156-sw-phase-3/ En vrac viendront : un kit de leds de Ledperf.com (plafonniers, miroirs de courtoisie, éclairage de plaque, feux de recul, veilleuses) un intérieur cuir noir pour remplacer l'alfatex (acheté à vil prix, mais de Phase 1) un pommeau alu/cuir en provenance d'Alfisti : En septembre 2014 c'est une fois plus le drame, m'sieurs/dames : je ruine le côté droit de cocotte. 2 portières et un bas de caisse pour la benne, j'ai envie de me pendre. J'accepte les jets de pierre et autres tomates moisies avec humilité. Heureusement avec le temps les choses finissent par s'arranger, et dimanche dernier j'ai récupéré cocotte plus belle qu'avant. Le roman de cette mésaventure ici http://www.alfaromeo-online.com/forum/topic/36431-156-sw-phase-2-facelifted-portieres-compatibles/ Valaaaa....A présent que j'ai viré le chat noir et la salière de mes poches, j'évite les échelles et les miroirs trop fragiles, tout devrait bien se passer. Je vais profiter des semaines à venir pour : changer mon phare gauche (j'ai acheté un neuf, encore à vil prix) afin d'être raccord avec l'autre côté changer les câbles de frein à main installer les petites plaques alu dont je suis très content : http://www.alfaromeo-online.com/forum/topic/38199-pieces-alu-vendeur-ebay/ commander les soufflets de frein à main et levier de vitesse chez Alfisti Acheter une polisseuse orbitale et rénover la carrosserie (du moins celle qui reste d'origine ) faire enfin de belles photos J'ai également un projet de commandes au volant, j'attends quelques semaines avant d'en dire plus. J'en oublie sûrement, mais vous remercie néanmoins d'avoir lu ce pavé. Quelques photos récentes pour finir : @++
  5. Bonjour à tous Depuis quelques temps , les commandes au volant concernant le poste radio ne fonctionnent plus je ne peux pas changer le volume , les stations ni la source pour cd et usb. Je ne peux pas non plus le faire sur la console elle-même à part pour le volume !! Le blue and me fonctionne normalement pourtant Y a t'il une procédure pour ré-initialiser tout ça ou est'ce un problème de connectiques ? merci par avance car rouler avec uniquement les info en permanence 'c'est fatiguant Plissken
×
×
  • Créer...