Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'culasse'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • Les Oscars Alfa Romeo Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

2 résultats trouvés

  1. Bonjour, Ayant regardé beaucoup de forum et tuto dans ma vie et ça ma bien aidé. donc pour rendre un peu la monnaie. Sur mon Alfa Romeo 156 1.6 TS AR32104 , j'ai eu pas de soucis, le premier gros soucis à été une fuite d'huile sur autoroute et je pense que j'ai serré le moteur. Donc j'ai changé directement le moteur par un d'occasion venant d'une Alfa Romeo 147 120cv AR32104 (attetion sivous faite de même d'avoir les codes moteurs ARxxxx correspondant sur les 147 TS il existe des versions sans variateur de phase)) . 21 heures de boulot ( j'avais jamais fait) et l'alfa re-fonctionne. 8000km plus tard, j'ai des ratés d'allumage sur 3 cylindres donc je change les bobines et il me reste deux cylindre en défaut, je'interverti les injecteurs et il y as un soucis avec les injecteurs, donc je change et nettoie la rampe d'injection et il me reste un cylindre (n°3) en raté d'allumage. désespérée j'ai beau chercher, je trouve d'où pourrais venir le soucis. PS : j'ai trouvé le soucis mais je témoigne de l'histoire sur plusieurs publications avec photo. (tuto joint de culasse + soupape)
  2. Bonjour, Sur ma pauvre 159 SW, Diagnostique du Garage Alfa Mérignac, après dépannage : Swirl cassé parti dans le moteur A 131 000 Km je vais rester poli et ne pas dire ce que j'en pense (J'ai lu la charte du forum, mon avis sur le sujet n'est pas compatible... ) Symptomes : Elle a commencé à brouter en roulant, puis, après arrêt : tourne sur 3 pattes, ou 4, en fonction du moment !!! avec un tic tic tic tic ... audible en roulant depuis l’intérieur. Toujours est il que je vais rapatrier la put* de caisse de mer*... pardon, la voiture chez moi, et m'attaquer au déculassage ! Ça tombe bien, ça fait une 20 aine d'année que je ne suis pas allé aussi loin dans un moteur (les embrayages ça compte pas). Du coup, je n'ai rien trouvé la dessus dans le forum (ou alors mal cherché). Il me vient donc deux questions : - Quelqu'un a t'il une expérience de casse swirl qui part dans le moteur qui se serait bien terminée ??? Psychologiquement, ça m'aiderait !!! - Quelqu'un a t'il déjà sorti la culasse du 1,9l 16V ? Et a t'il des astuces à partager ? Pour le remplacement piston, rectif culasse, siège de soupape, rodage soupape ... On verra après le démontage (j'en ai déjà marre) Merci :)
×
×
  • Créer...