Aller au contenu
sylvano_38

Probleme retroviseur electrique

Recommended Posts

Bonsoir, voiture a peine arrivé ce soir et déjà un soucis....

Le rétroviseur passager est électrique, j'ai remarquer que le miroir de celui ci change de position tout seul.... je le remet en place mais lorsque je marque un arrêt celui ci bug, a confirmer car il ne la pas fait a chaque arrêt..

je vais contacter le garage afin de voir d'où viens le soucis

je vous tiendrais au jus

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca ne doit pas être bien grave. Une vrai alfa, au début, doit avoir des petits caprices surtout électriques.... :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

Un peu pareil sur mon retro passager de ma 166, quand je le règle si je veux qu'il monte bah il va à gauche et je veux le tourner à gauche et bah il descend... As tu l'option marche arrière?? Quand tu mets la marche arrière, ton retro descend auto pour voir le trottoir??

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi je pensais à l'option "marche arrière"...

moi dès qu'ils sont humide (pluie ou Karcher) ben tant qu'ils ne sont pas secs, le retro coté Madame ne se rabbat qu'à moitié :cry1:

et l'autre jour ils ont inovés dans le bug, j'ai appuyé sur la touche pour les remettre en position de circulation,impec... et 10 secondes après voilà qu'ils se remette en position fermée!!! pas envie de bosser quoi... :blink: grève des rétros??

je les remets, et rebelotte...comme ça 2 ou 3 fois de suite iconein:rrr:

va comprendre kekchose toi...

Modifié par tazmaniko34

Partager ce message


Lien à poster
Partager sur d’autres sites

moi, tout va bien :unedent:

FORZA 166 :jesors:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, ce n'est pas lorsqu'il se rabat qu'il y a un soucis,c'est lorsque je m'arrête à un endroit, il change de place et se règle autrement, donc c'est assez désagréable de le repositionner à chaque fois....

et ce n'est pas avec l'option de recul car par exemple je viens de me garer en marche avant, et en sortant de la voiture (moteur coupé) je le voyait bouger tout seul...

j'appelle le garage de suite!

merci je vous tiens informé

Partager ce message


Lien à poster
Partager sur d’autres sites

euh...si t'arrive à avoir un mécano à 18h11 fait vite un Euromillion!! :unedent:

sinon pour ton problème de rétro, je crois que les tiens sont encore plus possédés que les miens!! iconein

Modifié par tazmaniko34

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ! Panne super bizarre depuis avant hier mon rétro passager se rabat en position fermé lorsque j'active le désembuage au tableau de bord ... et la commande pour rabattre les rétro ne fait fonctionner que le rétro conducteur.... je ne peux plus ouvrir l'autre autrement qu'a la main ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, la voiture de ma fille une 147 jtd a le même problème le rétro passager bouge seul, as tu trouvé une solution? si oui je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...