Aller au contenu
yaya07060

Problème moteur

Recommended Posts

Salut à tous,

Je ne vous oublie pas, je passe de temps en temps sur le forum mais je n'ai pas beaucoup de temps ces temps ci, ca ira mieux après l'été...

Je voulais vous faire par de mes problèmes :

- quand il y a regénération du filtre à particules, la voiture donne des accoups violents (et si je suis sur la voix express, ben je peux même plus accélérer tellement il y a des accoups).

- et de temps en temps, en ville ou sur route, à vitesse stabilisée, quand j'essai d'accélérer , ben elle donne un accoup puis accélère.

- de plus,avant ces problèmes (les 15000 premiers kilomètres), je remarquais que mon turbo avait une pression de 0.2 quand on décélérait (sur lma manomètre, un tout petit peu au dessus du premier palier), maintenant ca décend en dessus jusqu'à 0 des fois), est-ce que les possesseurs de 2.4l 210 ch peuvent confimer/informer?

Alors chez Alfa, ils m'ont changé la vanne EGR en entier et fait les dernière reprogrammation.

Rien n'y fait c'est toujours pareil.

Et la plateforme SAV avec qui mon garage demande des infos n'a pas l'air de savoir ou elle va.

Avez-vous des idées sur la situation, je leur ai parlé de débitmètre et d'injection, ca leur fait ni chaud ni froid.

Je ne sais pas pourquoi mais je sens que ca va mal finir :'(

Merci d'avance à tous pour vos réponses.

Yaya

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mon JTDM 120cv j'ai aussi des ratés de plus en plus fort, en 2ème 3ème et 4ème toujours aux environs de 2000/2500 tours...

Mon garage m'a changé aussi tout le bloc EGR mais rien à faire, j'ai de nouveau rendez-vous vendredi matin au garage...

Partager ce message


Lien à poster
Partager sur d’autres sites

Quasiment toutes les 159 JTD (surtout les 2.4) ont ce souci de ratés à mi-régime, par temps chaud et lorsqu'on accélère faiblement.

Sans aucune solution efficace de la part d'Alfa.

Ca râle un max sur les forums italiens.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, j'ai un garantie de 1an, je ne compte pas les laisser tranquilles tant que ce problème n'est pas résolu !

C'est un comble pour une voiture à 20.000 euro...

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous avez des soucis de FAP qui s'encrasse..combien faites vous de kilometres par jour ?utilisez vous votre vehicule souvent en ville ?

ça resssemble bien à une regeneration de FAP non terminé ..

Attention aux "chants du marketing diesel" il est trompeur comme le chant des sirenes !

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je fais +- 40km/jour, 100% ville et très petits trajets...

Maison -> boulot = 4km...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est hallucinant de lire quand meme de telle problème sur des voitures à ce prix.... :angry:

Les "essences" on le FAP ? :unsure:

Modifié par Giallorossi25

Partager ce message


Lien à poster
Partager sur d’autres sites

Et non ..pas de FAP sur essense puisque pas d'emission de particules !

Donc pas de probleme de fiabilité ! :smile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors les news :

Voix express ce soir, fap en regénération, à un moment j'ai perdu totalement l'accélération pendant 5-6 secondes alors que j'avais le pied à fond sur la pédale...

J'ai donc appelé mon commercial qui m'a dit de faire une lettre en disant que ca va pas et que je demande réparer/changer ou rembourser. Je leur donne 15 jours sinon c'est association de consommateur + action en justice.

je vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité JSPARROW

depuis quelques temps au démarrage le matin et le soir en reprenant ma 159 apres le boulot, le demarrage à froid etait violent. Chez alfa ils m'ont fait une reprog mais nada, toujours pareil. Hier soir en rentrant la voiture sentait le "chaud" et le pot émettait des bruits de distorsion. Ce matin elle a démarré ecomme un charme. Conclusion, on ne roule pas assez avec nos jtd, je fais à peu pres 30/40 bornes par jour et ce n'est pas assez, elle s'encrasse. Et plus le moteur est puissant, plus les troubles ont l'air important. Seule solution, allez la décrasser de tps à autres sur voie rapide.

Partager ce message


Lien à poster
Partager sur d’autres sites

moi le mécano alfa ma dit que c'ets un moteur qui n'aime pas les petits trajets et qui s'encrasse assez vite

il ma dit quand elle est bien chaude faut pas hésité poussé la titine

vous en pensé quoi ?

bon ce week j'ai fait 500kms avec et une petite point à 200 :bigrir:

Partager ce message


Lien à poster
Partager sur d’autres sites

j en pense que c est du vent : je fais 100 km sur voie rapide tous les jours avec des horaires décalés et je profite de mon 2.4L cad que la voiture est très largement décrassé ( des vitesses élevées sur tout mon parcours avec des pointes de tps en tps ) donc la voiture devrait etre décrassée mais elle vient de se remettre en défaut cette apm, plus de turbo ,plus d accélération. Ça me l a fait la première fois y a 2 mois mais elle etait encore sous garantie...ils avaient change un clapet qui bouche 5 des 20 soupapes quand on ne lui tire pas dessus et une autre chose.C'est vrai qu après ca marchait mieux et consommait moins mais voila ça recommence et ma garantie s est finie y a 1 mois... je sens que je vais regretter d avoir acheter ma 159, même si ça fait un an et demi que je roule avec et que je prend beaucoup de plaisir mais la...je sens que mon portefeuille va avoir mal. :cry1:

Modifié par chewo

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme je l'ai déjà dit je n'ai jamais de raté no d'à coups sur la mienne. Qu'il fasse chaud ou froid.

Par contre j'ai déjà du aller au garage pour une régénération forcée du fap. Ma voiture ne roule que très peu en ville mais il lui arrive parfois de faire de petits trajets. Pour le reste les 210cv sont régulièrement sur les roues.

Maintenant quoi qu'en disent les constructeurs je m'en fous. On ne peut pas interdire aux gens de se servir de leur voiture en ville ou uniquement sur des distances prédéfinies. Ou va t-on? Ma femme à le droit de conduire cette voiture même si elle n'utilise pas la moitié de la puissance.

D'autre part est il normal de se sentir obligé d'aller dégourdir sa voiture sur l'autoroute comme on sort son chien quand il a envie de pisser? Le tout à grand renfort de gasoil. Ma voiture je la conduit correctement et il n'est pas question qu'elle m'emmerde!

Pour info j'ai un père qui roule beaucoup en ville avec un 2.4 5 pattes Fap de chez volvo et qui après 80000 km n'a jamais eu le moindre soucis alors si le but est de nous pousser à la concurrence.... Parce que le "cuore sportivo" au gasoil ça me fait bien rire!

J'aime ma voiture mais j'en ai ras le bol qu'on en parle comme si c'était des vieilles pleines de rhumatismes, mon GTv qui a 7 ans me casse moins les couilles alors si Alfa n'est pas capable de s'adapter aux technologies récentes ils n'ont qu'à se lancer dans l'éléctroménager!

A 42000 euros au tarif (oui quand même) et seulement 9 mois d'utilisation, je réclame le droit à la tranquillité automobile!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous,

J'ai une 2.4 jtd et j'ai exactement le même problème depuis plus d'un an et le véhicule passe plus de temps au garage qu'à la maison.

Je ne sais plus comment faire pour qu'une voiture à 37.000E fasse plus de 200 km sans avoir des ratés avec une perte de puissance ainsi que des messages " faire controler moteur" :angry: .

HELP HELP

Partager ce message


Lien à poster
Partager sur d’autres sites

tu debranches la batterie qques minutes ,ça remet tout à zero c'est vrai ,mais tes defauts disparaissent au moins !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand défaut de Fap il y a, ça ne sert à rien de débrancher, j'ai éssayer. Point de reset! Le seul truc pour retrouver 5mn de performances, stopper la voiture et la redémarrer. C'est un peu chaint toutes les 5 mn sur long trajet :bigrir:

Partager ce message


Lien à poster
Partager sur d’autres sites

Allé rassuré moi ma MY 2008 n'a plus se problème hein!!!!!!!!!!!!!!!!! <_< :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites
Et non ..pas de FAP sur essense puisque pas d'emission de particules !

Donc pas de probleme de fiabilité ! :smile:

Autant dire que pour ceux qui habite près de la suisse ( 1,25 €/L ) l'essence poserait déjà " moin " de problème :unsure:

J'sais pas encore trop trop sur quoi me baser sur moi, j'aimerai une TI, le 2,2 JTS pourrait donc etre une " bonne " solution à envisager

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

finalement, est-ce que le filtre à particule est vraiment en cause? J'ai déjà eu d'autres caisses avant et je n'ai jamais rencontré tous ces problèmes.

ce que je peux vous dire, c'est que ma 159 est au garage depuis plus d'un mois pour les mêmes symptômes.

Le mécano a tout vérifié, de l'électronique à la moindre pièce mécanique, rechanger la vanne EGR, les papillons... et était prêt à déculasser. Il m'a avoué qu'il était dépassé par ce phénomène. Finalement, ce dernier met en cause le gazole (c'est plus facile au final de facturer au client) car après purge complète, la voiture est à nouveau fonctionnelle. Je la récupère donc mardi.

Il me reste donc à négocier la prise en charge des pièces changées (5 injecteurs et des broutilles).

Seul soulagement dans tout ça, le chef d'atelier est super honnête, compréhensif et admets être un peu perdu.

Bossant dans l'industrie, je pense que tous ces problèmes sur les 2.4 sont liés à une conception ratée. Je ne sais pas combien de voiture avec ce moteur ont été vendues en France mais regarder combien s'en plaigne sur ce forum, pour les mêmes symptômes.

En conclusion, je laisse une dernière chance à ma voiture que j'adore tout de même mais au prochain problème, je la remplacerai.

ps: Désolé si je vous sape le moral, mais le miens est au plus bas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Allé rassuré moi ma MY 2008 n'a plus se problème hein!!!!!!!!!!!!!!!!! <_< :unsure:

désolé , car j'ai plus de problème avec ma 2008 qu'avec ma précédente qui était de 07/2006

:unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut à tous,

Je ne vous oublie pas, je passe de temps en temps sur le forum mais je n'ai pas beaucoup de temps ces temps ci, ca ira mieux après l'été...

Je voulais vous faire par de mes problèmes :

- quand il y a regénération du filtre à particules, la voiture donne des accoups violents (et si je suis sur la voix express, ben je peux même plus accélérer tellement il y a des accoups).

- et de temps en temps, en ville ou sur route, à vitesse stabilisée, quand j'essai d'accélérer , ben elle donne un accoup puis accélère.

- de plus,avant ces problèmes (les 15000 premiers kilomètres), je remarquais que mon turbo avait une pression de 0.2 quand on décélérait (sur lma manomètre, un tout petit peu au dessus du premier palier), maintenant ca décend en dessus jusqu'à 0 des fois), est-ce que les possesseurs de 2.4l 210 ch peuvent confimer/informer?

Alors chez Alfa, ils m'ont changé la vanne EGR en entier et fait les dernière reprogrammation.

Rien n'y fait c'est toujours pareil.

Et la plateforme SAV avec qui mon garage demande des infos n'a pas l'air de savoir ou elle va.

Avez-vous des idées sur la situation, je leur ai parlé de débitmètre et d'injection, ca leur fait ni chaud ni froid.

Je ne sais pas pourquoi mais je sens que ca va mal finir :'(

Merci d'avance à tous pour vos réponses.

Yaya

Salut tout le monde,

je suis exactement dans le même cas que Yaya, je suis vraiment dégouté.

J'ai en plus de mauvais démarrages par temps froid et humide et une consommation très aléatoire. Ils m'ont changé deux fois le débitmetre, une fois la vanne EGR, ils viennent de me commander un injecteur et de me faire une modif de la vanne EGR et de bloquer les papillons (swirl).

Ca tourne toujours pas tres rond, un peu moins d'accoup depuis la modification de la vanne EGR mais toujours des trous et par moment une perte de puissance en dessous de 2000tr (il n'a rien, voir s'ettouffe, en dessous de 2000tr et après elle semble fonctionner correctement mais je peux pas dire que je lui trouve une pêche d'enfer, ma C5 v6 avait autrement la patate). L'espoir actuel c'est que ca vienne de l'injecteur en commande mais je n'y crois pas.

J'ai également remarqué que le manometre du turbo en descente et parfois sur le 0 ou sur le 0.2 peut etre une piste a creuser.

Je vous tiens au courant

Manu

Partager ce message


Lien à poster
Partager sur d’autres sites

mais j'ai acheté une fausse Alfa ou quoi??? iconein

moi aucun soucis mécanique en presque 10000kms!!!

je suis tombé sur une perle rare je crois!!! :wub::bigrir:

malheureusement qui est vendue... :cry1::cry1::cry1:

Partager ce message


Lien à poster
Partager sur d’autres sites

News : logiquement mardi soir je vois un expert Alfa qui vient sur Brest.

On verra bien. je commence à y croire de moins en moins, pourtant je l'aime ma voiture :wub:

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques nouvelles de ma 159 jtdm 120...

Elle a passé toute la journée de vendredi au garage, ils n'ont rien trouvé concernant mes ratés en 2è, 3è et 4è vers 2000/2500 tours...

Pour finir, ce matin je l'ai REportée au garage, et la ils vont la porter chez Alfa Romeo (oui c'était une occasion non achetée chez Alfa), pour lui faire un régénération du FAP et vérifier tous les éléments moteur...

Ils me la gardent 2-3 jours, je suis vraiment dégoûté...

Je n'y crois plus trop, donc je sent bien que si je suis à nouveau déçu, je serais contrains de la vendre...

Alfa tue la passion avec leurs bagnoles à moitié finies... Si j'avais su j'aurais acheté l'Audi A3 Sportback S-Line au même prix, qui me faisait de l'œil juste à côté de la 159 quand j'ai été l'acheter...

Partager ce message


Lien à poster
Partager sur d’autres sites
Comme je l'ai déjà dit je n'ai jamais de raté no d'à coups sur la mienne. Qu'il fasse chaud ou froid.

Par contre j'ai déjà du aller au garage pour une régénération forcée du fap. Ma voiture ne roule que très peu en ville mais il lui arrive parfois de faire de petits trajets. Pour le reste les 210cv sont régulièrement sur les roues.

Maintenant quoi qu'en disent les constructeurs je m'en fous. On ne peut pas interdire aux gens de se servir de leur voiture en ville ou uniquement sur des distances prédéfinies. Ou va t-on? Ma femme à le droit de conduire cette voiture même si elle n'utilise pas la moitié de la puissance.

D'autre part est il normal de se sentir obligé d'aller dégourdir sa voiture sur l'autoroute comme on sort son chien quand il a envie de pisser? Le tout à grand renfort de gasoil. Ma voiture je la conduit correctement et il n'est pas question qu'elle m'emmerde!

Pour info j'ai un père qui roule beaucoup en ville avec un 2.4 5 pattes Fap de chez volvo et qui après 80000 km n'a jamais eu le moindre soucis alors si le but est de nous pousser à la concurrence.... Parce que le "cuore sportivo" au gasoil ça me fait bien rire!

J'aime ma voiture mais j'en ai ras le bol qu'on en parle comme si c'était des vieilles pleines de rhumatismes, mon GTv qui a 7 ans me casse moins les couilles alors si Alfa n'est pas capable de s'adapter aux technologies récentes ils n'ont qu'à se lancer dans l'éléctroménager!

A 42000 euros au tarif (oui quand même) et seulement 9 mois d'utilisation, je réclame le droit à la tranquillité automobile!

Je suis à 100% d'accord avec toi!

Même si ce sont des mazoutes, ça fait c.... Quand même de lire tout ça!

Je sais que ça ne vous consolera aucunement mais, même si mon V6 fonctionne du feu de Dieu, j'ai quand même des soucis avec! Pas avec le moteur lui même mais avec ce qu'il va autour, comme la prise diagnostique qui refuse de communiquer avec la centrale, comme la fonction automatique de la climatisation qui ne fonctionne que si je coupe le moteur clim enclanché car si je coupe la clim par l'intérupteur de la console centrale juste avant d'éteindre le moteur, il faut, une fois que je reprend la voiture et que je veux de nouveaux la clim, mettre la température la plus basse sur "Law" (ou quelque chose comme ça), sinon, le compresseur ne ce met pas en route et la soufflerie souffle de l'air chaud.

Alors c'est vrai que les diesels d'aujourd'hui sont fragile car trop sophistiqués et surtout dont la technique toujours plus pouuée n'est pas toujours (loin de là) maitrisée par le réseau mais pour résumer, malheureusement, personne n'est à l'abrit...

Bonne chance à vous les gars et soyez ferme vis à vis de ceux qui sont en charge de l'entretien de vos bêtes.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...