Aller au contenu

Voyant injecteur


soleil32
 Share

Recommended Posts

Bonjour

je possède une alfa 156 essence, et j'ai mon voyant d'injecteur qui s'allume de temps en temps et du coup le ventilo se déclenche à chaque fois que le voyant s'allume.

je voulais savoir si cela est déjà arrivé à quelqu'un, et ce que l'on peu me conseillé ?

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

merci d'aller te présenter STP -_- .

quel moteur ? (TS, JTS, V6...?), quel kilométrage et y a t-il des pertes de puissance ou de la fumée ? que donne la température moteur : fonctionnement normal (90°) ?

Moteur 1.6L 16V, pas de fumée mais un peu de pertes de puissance quand le voyant s'allume, et le moteur est froid vu que le ventilo s'enclenche (et cela me le fais uniquement en temps de pluie et de froid, en aucun cas l'été...)

Il me semble que je me suis présenté lors de mon inscription l'année dernière, je vais vérifier sinon je le ferais ;)

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 3 weeks...
Bonjour

je possède une alfa 156 essence, et j'ai mon voyant d'injecteur qui s'allume de temps en temps et du coup le ventilo se déclenche à chaque fois que le voyant s'allume.

je voulais savoir si cela est déjà arrivé à quelqu'un, et ce que l'on peu me conseillé ?

merci d'avance

salut moi c'est un peu pareil, on a commencé à développer des réponses et/ou idée,

tiens voici un lien !

http://www.alfaromeo-online.com/forum/inde...showtopic=14062

ce que je regrette c'est ce côté de l'Alfa, aujourd'hui en parcourant de nombreux sites et surtout le forum je me pose la question non pas de la fiabilité générale de l'auto mais de tout ce qui est gestion électronique ?! :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

probléme identique sur ma 166, le changement du thermocontact de ventilateur et de la sonde de tempéraure moteur devraient résoudre le probléme.

Si ta voiture a du mal à chauffer, profites en pour remplacer ton thermostat, les défaillances sont courantes sur les alfas.

Mais avant tout, débranche ta batterie pendant une nuit, ça pourrait "effacer" ce défaut.

Lien vers le commentaire
Partager sur d’autres sites

 Share



×
×
  • Créer...