Aller au contenu

Besoin d'aide Alfa 156 1.6 TS


v2b
 Share

Recommended Posts

Bonjour, bonjour,

Hureux propriétaire d'une 156 1.6 TS de 2000 en sw, je rencontre un petit soucis !

je précise que l'auto est entretenue chez Alfa

j'ai des pertes de puissance irrégulière, après un tour chez le concess il me dit qu'il y a pas mal d'essence non brûlé dans les gaz d'échappement.

Aucun rapport d'erreur sur les sondes lambdas (j'en ai fait changé une - de 3 mois) et que d'après lui la céramique du pot est morte (94 000 km)

l'auto peut prendre des tours de façon bizarre, à partir de 4000 tr elle retrouve sa puissance (surtout en 4 et 5 eme vitesse c'est flagrant) en dessous c'est quand même le gros trou

on sent bien que l'injection perd un peu les pédales.....

je suis hésitant à acheter d'occaz un catalyseur propre et le monter ! ensuite je ferais rerégler l'injection chez concess !

Avez vous rencontré ce problème ?

Merci à tous

Lien vers le commentaire
Partager sur d’autres sites

BIenvenue à toi ! Peux tu aller te présenter STP ? merci B)

Bizarre ton problème, enfin surtout la réponse d'alfa... <_<

Perte de puissance sur un TS : je commencerais par regarder le débimetre. (tu le débranches, tu vas faire un tour et si c'est mieux alors ne cherche pas plus loin). Ragarder aussi les bougies tant qu'a faire.

Ensuite comment est le ralenti ? ça pourrait etre aussi le capteur de tours qui comence a flancher.

Et encore le boitier papillon qui fait des siennes.

Mais honnetement la céramique du cata : jamais vu une telle cause a ce problème ( je dis pas que c'est pas ça mais ce serait la première fois qu'on en entend parler ici) . C'est une opération excessivement hors de prix en plus.

Meilleur conseil : va faire un tour dans une autre concession pour avoir une version différente. ;)

Lien vers le commentaire
Partager sur d’autres sites

Perte de puissance sur un TS : je commencerais par regarder le débimetre. (tu le débranches, tu vas faire un tour et si c'est mieux alors ne cherche pas plus loin). Ragarder aussi les bougies tant qu'a faire.

Ensuite comment est le ralenti ? ça pourrait etre aussi le capteur de tours qui comence a flancher.

Et encore le boitier papillon qui fait des siennes.

la présentation c'est fait ! tu as raison

les bougies sont neuves (- de 1 an), le ralenti est très patraque à - de 1000 tr/min et provoque des vibrations de l'auto assez désagréable (en mettant le pied sur l'accélérateur et faisant passer le regime au dessus de 1 000 tr l'effet disparait)

Comment on debranche le debimetre ???

Lien vers le commentaire
Partager sur d’autres sites

des vibrations ? regarde l'état et les 4 fixations de ta plaque de protection (inox) des gaz d'échappements, se mettre sous la voiture pour les 2 du bas (déposer la plaque en plastoc ), quelle kilométrage ta 156 ?

Lien vers le commentaire
Partager sur d’autres sites

 Share



×
×
  • Créer...