Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Boula

Alfa Romeo 145 et 146

Recommended Posts

oui c'est clair depuis que je la vois ça me fais mal au coeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bonne année!

Je reviens vers vous au sujet de cette 145 1.6 qui "dort" à coté de chez moi. Je me tate à la racheter, mais avant de contacter le gars, j'aimerai savoir à quoi je doit particulièrement faire attention, les points faibles à vérifier, etc...

J'ai besoin de vos conseils éclairés.

D'avance merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

hello ce n'était pas à toi que je parlais de la 145 sur je ne sais plus quel topic?

Partager ce message


Lien à poster
Partager sur d’autres sites

SI si, j'avoue avoir multiplié les post (3) pour essayer d'avoir des reponses, car je ne savais pas où il était le plus judicieux de poster.

Pour la 145, je n'arrive pas à joindre le proprio pour savoir la raison de la laisser ainsi.

Partager ce message


Lien à poster
Partager sur d’autres sites

non, je me suis un peu découragé, j'ai pas rappelé. Mais ce week-end elle a encore changée de place sur environ 20m, mais toujours les 2 pneus arrières à plat...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rouler les pneus à plat ? Quelle drôle d'idée !

En tout cas j'espère qu'elle est relativement en bon état ! C'est un Boxer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, c'est le boxer 1.6.

Les pneus à plat pour faire 20m, ça va. Je pense que le proprio ne fait que la changé de place pour éviter une prune et l'enlevement de "l'épave". C'est ce qui me rassure, le moteur doit tourner. Car déplacer une voiture avec les 2 pneus arrières à plat et ceux de l'avant légeremnt dégonfler,à la main, ce doit être vraiment galère.

Modifié par alfa-V6

Partager ce message


Lien à poster
Partager sur d’autres sites

appel ça engage à rien, ça me fait mal au coeur de l'imaginer ainsi :(:(:(

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous,

voilà comment on déterre un post... :unedent:

j'ai un petit soucis avec ma 146 1.6 ts

il fut un temps où j'étais mécanicien auto, mais pas trop envie de TOUT contrôlé, voilà la raison de ce message...

elle fait un bruit de diesel au démarrage, ce qui ferait penser à un variateur de phase

mais ce bruit ne dure que 2 petites secondes, est-ce que c'est bien ça?

elle roule très bien, bonne accélération mais... seulement jusque 6000tr, à partir de là elle ne veut plus rien savoir ou presque

de temps à autre elle veut bien aller jusqu'au "rouge" mais assez difficilement

est-ce que ceci aurait aussi a voir avec le variateur ou non??? tel est la question :quoi:

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors je ne pense pas que ça puisse induire un soucis dangereux pour ton moteur, ça peut attendre la prochaine distribution (variateur) après pour le soucis d'accélération, souvent le débitmètre est en cause, bougies aussi, filtre a air, mais lui, il est facile a contrôler avant de le changer, le débitmètre tu le débranche une fois la voiture chaude, et tu vois si elle a le même soucis...si pas de différence il est pas en cause...

 

PS: un gars que je connais cherche un moteur de 145 1.3 (ou 1.4) boxer 103cv, c'est le bon endroit pour passer le mot ou je dois faire une annonce dans la partie 'Achats' ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci vessie*+2... mais tu viens de répondre à un message vieux de plus de 1 an... :unedent:

 

Pour le moteur, passe une annonce dans la partie pièces détachées.

Partager ce message


Lien à poster
Partager sur d’autres sites



×