Aller au contenu

De nouveaux probleme avec mon 2.4jtdm 159


159seba
 Share

Recommended Posts

bonjours a tous les alfistes je vous explique en 2,3 mots perte de puissance 5rapports et 6rapports fumé trés noir la vanne egr a été changée il y a un mois merci pour vos reponse

Lien vers le commentaire
Partager sur d’autres sites

bonsoir, une 159 qui emmet une fume noir au acceleration est pas tres bon pour toi car le fap est surpasse (pas tres bon pour lui).

evite de roule comme ca car un encrassement est vite fait.

il te faut ralise un diag , beaucoup de chose peuvent etre la cause.

injecteur possible mais sans diag imopssible de t'aider d'avantage.

si le moteur tourne rond tes injecteurs n'ont rien

controle les durites intercooler et turbo ainsi que ton admission car cela vient tres souvent de la sur les 159 que j'ai realise.

une durite fendu donc ou ton admission bien encrasse dans un premier controle.

bonjour dluisao j'ai une nouvelle rampe compléte avec les 5 volets d'admitions d'air le moteur tourne bien on m'avais changé la rampe car deja probleme elle ce mettait en mode d'egradé fab boucher 3 fois!!!!! du a un volet d'admitions gripper

Lien vers le commentaire
Partager sur d’autres sites

ok donc admission deja régler. il te faut réalier un diag dans un premier temps et contrôler les durites admission ,turbo,intercooler et la gestion turbo. les injecteurs a contrôlé aussi au diag.

bonjour dluisao j'ai bien trouvé le problème de fumée noir il y avais bien un problème collier de sérrage entré turbo cassé!!mais ma perte de puissance en 5 et 6 est toujours la quand je suis en accéleration en 5 un trou a environs 3.5tours/minut puis ca repart mai elle force et 6 rapports presque plus de puissance qu'est ce que ca peut etre pour toi?

Lien vers le commentaire
Partager sur d’autres sites

ok pour la durite donc. elle ne fume plus? sur la 159 interdiction de fume noir car fap.

cela peux etre beaucoup de chose comme turbo(eo variable) egr debimetre capteur...

il faut controle au diag mais si il a fume longtemps comme ca,cela ne sent pas bon pour admission et la geo variable. encrassement pour le fap lui aussi.

je voie que tu es de belgique sur tes info, tu n'est pas donc petre pas tres loin.

non elle ne fume plus noir mais comme tu dis c'est poumons sont surment très noir!!!je vais essayé de la passer au diag pas le choix vive l'electronique!!pour info oui je suis de liege et toi?tu travail chez alfa ou un mordu de mecanique

Lien vers le commentaire
Partager sur d’autres sites

J'ai un souci depuis maintenant plusieurs semaines qui ne s'arrange pas..accoups très importants lorsque que l'on pousse les rapports,surtout sensible à vitesse constante et à partir de la troisème.En quatrième ,vers 3500/4000 les secousses sont parfois terribles.Je ne pense pas que ce soit la vanne EGR car je viens de la nettoyer et cela n'a rien changé.Je pense plutôt aux FAP qui serait bouché ,d'ailleurs à chaque début de régé les accoups sont forts .Aucuns voyants allumés même en la poussant à fond ...Qui a une idée?j'ai rendez-vous dans deux semaines pour ce soucis mais si je peux avoir un avis.Les accoups sont une maladie sur les 2.4 mais généralement ils sont à bas régime et sont dus souvent à une egr encrassée..moi c'est plutôt à haut régime...En ce qui concerne la fumée noire ,elle est présente à forte accélérations mais sans plus.

Lien vers le commentaire
Partager sur d’autres sites

bonne nouvelle donc si plus de fume. mordu peux etre... c'est mon metier et specialisation en diag moteur et reprog indirectement pour alfa et d'autre garage aussi toute marque.

je suis dans la region de charleroi. combien de km avez vous? quelle annee,ce defaut est present depuis longtemps?

non pas tres loins 85km de chatelet car des fois je vais a carinox depannage tu travaille apres journée?

Lien vers le commentaire
Partager sur d’autres sites

je suis 1km de chatelet. lol oui apres oui .

si tu es de passage je peux jeter un oeil si tu veux ,entre alfiste uniquement pas de souci. lol

c'est pour s'avoir si meme je viens un jour tu sais faire un diag chez toi? car trop vite pour le dire elle recomence a fumer noir!!!temoins moteur allumé maintenant j'ai deja été 5,6fois au garage et ca recommence 1mois apres c'est pas normal qu'il n'arrive pas a trouver c'est quoi en plus avec un ordinateur qui dis toute les pannes et a chaque fois le meme probleme fumer noir temoins moteur elle ce met en securiter bref j'attend ta reponce et en cas on s'arrange alors

Lien vers le commentaire
Partager sur d’autres sites

oui tout a fait. la valise aide a cible le defaut ou nous en approche de plus pres. parfois le defait est cible parfois il faut recherche avec l'aide de ses defaut.

on pourrai jeter un oeil une fois sans probleme.

mais cela predra surement du temps vue que le garage lui ne trouve pas rapidement d'ou la complexité de la panne.

entre alfiste je suis genereux pas de souci. :bigrir:

,

il s'agit du 120cv ou 200cv comme je voie dans tes info?

il s'agit du 200cv je regarde de mon coté si trouve pas d'ou ca viens aussi non m'arrange avec toi si possible de toute facon je te dirai tous ce qu'on as deja fais deçu

Lien vers le commentaire
Partager sur d’autres sites

il s'agit du 200cv je regarde de mon coté si trouve pas d'ou ca viens aussi non m'arrange avec toi si possible de toute facon je te dirai tous ce qu'on as deja fais deçu

voila ce week on ma changé capteur pressions turbo et régénérations filtre jusque la ca va mieux juste un petit bruit je t'explique quand tu met en marche la voiture la pompe a Diesel envoi le diesel et ben le meme bruit le petit sifflement quand j'arrete d'accéllérer une seconde apres on entend le sifflement je cherche si il y a une fuite quelque part? pour la régénération filtre il suffit de la bloquer a 3.5tours pendant 5minutes ?

Lien vers le commentaire
Partager sur d’autres sites

bonjours a tous les alfistes je vous explique en 2,3 mots perte de puissance 5rapports et 6rapports fumé trés noir la vanne egr a été changée il y a un mois merci pour vos reponse

bonjour voila me présente vit fait,, depuis juin 2009 je suis l'heureux propriétaire d'une brera 2.4 200cv avec 48000 km lors de l'achat, aujourd'hui j'ai 74500 km, et comme vous tous j'ai eu tout c'est problème (perte de puissance aléatoire sur les deférents rapport grosse fumée noire à l'accélération, elle à calé plusieur fois alors que je roulé entre 80 et 100 kmh et aussi petit problème electrique a savoir troisiéme feux de stop qui ne fonctionne pas alors qu'il n'ya pas de defaut sur tout le circuit éléctrique pour le gps c'est pareille) donc comme vous suis aller chez alfa et ils ont voulu me changé le collecteur d'admission la vanne egr et d'autre pièces mécanique moi j'ai refusé tout ça vu qu'en fin de compte ils ne garantisse pas qu'il n'y auras plus de problème et d'apres tout ce que j'ai pu lire sur le forum beaucoup d'entre vous l'ont fait et ça n'as pas changé grand chose donc depuis 1 ans tout les jours et oui c'est vrais je passe en revu les schémas electrique de cette voiture et depuis le 18 juin 2010 le problème est réglè, je m'explique cette voiture comme la 159 consomme beaucoup de courant et si ont à pas 150 ampère heur qui doivent être normalement délivré par l'alternateur et bien les ennuis commence, moi j'ai changé la batterie et l'alternateur et depuis plus de problème tout fonctionne a merveille, bon suis quand même allar voir l'état du collecteur d'admission il n'est pas beaux à voir mais malgré cela tout va vraiment bien alors pas la peine d'aller cherché des merde la ou il n'y en as pas faite comme moi je vous garantie que vous aller pas le regrété.. dite vous bien que pour un bon fonctionnement la voiture a besoin de carburant bien sur mais aussi de courant éléctrique, dons il semble que les alternateur qui ont été monter dans ces voiture ont un défaut il ne fournisse pas les 150 ampère heur que la voiture à besoin pour un fonctionement optimal . voila j'ai fini lol dite le à tout le monde...

Lien vers le commentaire
Partager sur d’autres sites

C'est pas la que l'on se présente <_<

De plus tu n'aurais pas du faire d'espace entre les mots comme cela, sa aurait été encore moins lisible !!!!

Modifié par XAG666
Lien vers le commentaire
Partager sur d’autres sites

Très intéressantes comme info,si cela pouvait régler la majorités des soucis des 2.4...pour ma part ,j'attends des nouvelles de ma Brera.Selon le verdict je penserai ou non à la revente car les problèmes sur ces versions sont vraiment trop nombreux...

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 3 weeks...

et bien bon boulot pour ne pas t'avoir laiser faire. tout d'abord je tien a te prevenir que les probleme de ce genre lie a l'alternateur et batterie trop faible sont des panne classic chez tout les constructeur et provoque des coupure appareillage electronique comme dans ton cas et ne reflete pas les probleme connu du 2.4 a savoir l'admission et autres...

ses probleme son reelle et ne proviennne pas de ca.

une chose est mal de leur part car ils ont essaye d'utilise des pretexte de composant defectueux pour se faire du chiffre sachant que cela n'etait pas ca et continue ensuite a remplace d'autre chose.

bon boulot mec.

salut dluisao je voulais te demander j'ai commencé a demonter mon fap pour le vider car trop trop de probleme a la sortie turbo il y as un ni d'abeille aussi je peux l'enlever aussi?

Lien vers le commentaire
Partager sur d’autres sites

oui dans la pratique mais un probleme se pose est la gestion moteur qui va te bloque a ce niveau la. mode avarie avec passage en mode degrade.

il faut pour bien faire supprime le fap dans la gestion moteur et couper le régénération.

oui je suis au courrant je me suis renseigner avec la valise diag on sais pas le faire on vas me reprogramé pour l'enlever

Lien vers le commentaire
Partager sur d’autres sites

ok. je te confirme cette modif peux etre faite a la valise ou directement en reprog.

Voila opération terminée fap vidé et catalitique aussi ma voiture respire enfin !!!!quand j'ai vu la taille des trous fap meme pas 1mm de diamétre!! comment veux tu que ça marche. j'ai encore une petite question a te poser sais tu me dire pourquoi sur ma 159 115ch la durite entrée turbo est graisseuse et j'ai eu a deux reprise de la fumée qui vient de la j'avais deja changé le collier de serrage. merci pour tes réponses.

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...