Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Recommended Posts

C'est plus la même !!! :mf:

Partager ce message


Lien à poster
Partager sur d’autres sites

j'adore !

Partager ce message


Lien à poster
Partager sur d’autres sites

Tip top !!!

Un peu bas le sticker ARO à mon gout ... (faut pas déconner, on ne va pas faire que des compliments non plus !! :bigrir: )

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci. Le choix des jantes en teledials GTA n'était pas voulu au départ, ça s'est fait un peu par hasard.

Mais je dois dire que je commence a m'y habituer, et a apprécier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les amis.

J'écris ce petit message pour vous informer que je vai devenir quasiment plus actif par ici.

Je suis en train de changer de travail et je vai partir travailler a l'étranger une très grande partie de l'année. Je décolle dans une semaine pour le Nigeria pour quelques mois, et si tout va bien je vai continuer dans le meme style par la suite. Je ne m'expatrie pas, je vais faire des missions régulieres en détachement de plusieurs mois.

Donc si cela se trouve, le prochain rasso auquel je participerai dans quelques années sera en Giula QV ..  J'ai le droit de rêver un peu.

 

Bisous a tous et prenez bien soins de toutes vos belles.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, me revoilà bientot parmi vous. (je sais, cela fait 2 ans que je ne donne plus de nouvelles.. pardon).

 

J'ai perdu ma Ti l'an dernier lorsqu'une dame m'a gentillement defoncé le derrière ( de l'auto je précise). Depuis, étant régulièrement à l'étranger, j'avais pu me passer d'une belle auto. Mais il est temps de redevenir Alfiste et je viens de craquer sur cette belle:  une 156 Ti 2.4 Jtdm 175ch dans un état proche du neuf.

 

8060773d2226812ff213e5cdfb2a6ff9741cf893

 

Je la récupère la semaine prochaine. Je vais donc essayer de revenir plus souvent par ici pour vous embeter un peu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut! Je suis hyper content d avoir de tes news!

 

Comment vas tu ?

 

 

Content que tu reviennes chez Alfa. Elle a l'air superbe. Quelle intérieur? Ti noir?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Moon. Moi aussi ça me fais plaisir de revenir dans la famille.

 

Tout va pour le mieux pour moi, comme expliqué j'enchaine les boulots a l'étranger et ça se passe bien.

 

Oui c'est une Ti cuir noir couture rouge. Exactement la meme que mon ex, manque juste le toit ouvrant.. La peinture complete a été refaite en 2015 chez fiat par un ancien proprio, ainsi que la grosse révision: embrayage volant moteur, tous les triangles, les supports moteur, kit distri complet, les freins...  elle est comme neuve.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh qu'elle est belle cette Ti !!!

Des occasions comme celle-ci, il n'en passe pas très souvent.

Et avec ce moteur, un vrai bonheur.

Amuse-toi bien !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah elle a l'air top!

 

Et super propre.

 

Comment va gros Puma?

Partager ce message


Lien à poster
Partager sur d’autres sites

Grospuma va bien. Il a revendu sa 147 pour s'acheter une golf v6 4motion... mais aujourd'hui il essaye de la vendre, il regrette l'alfa.

Partager ce message


Lien à poster
Partager sur d’autres sites

Puta**  il a chié, à l'époque il voulait acheter un gtv v6, et il a fini en golf!

 

Tu le félicitera pas de la part :aro_mdr:

Partager ce message


Lien à poster
Partager sur d’autres sites

Magnifique cette 156 Ti :wub:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tu vas pas te la faire piquer. Cette auto change de proprio pour la 3eme fois en 1 an.

Elle fut achetée par un gars qui était venu voir la mienne avant (il n'a pas pris mon auto a cause d'une vibration à l'acceleration (je ne sais pas ce que c'est cardan?) et collecteur qui fait du bruit a froid).

Il a ensuite acheté cette auto grise (il m'avait envoyé les photo) a environ ce prix... et m'a contacté pour savoir si je vendais le collecteur d'échappement que j'ai en rab...

 

Je la revois de nouveau en vente... pas difficile a reconnaitre à l'immat (je sais plus le departement mais la palque vient pas de RP, elle a un logo bleu (pour le département) ce proprio l'a revendu a un monsieur qui habitait dans le 95 de mémoire à un prix similaire (je l'avais vu a cote de Velizy quand il avait vu ma Ti), ce mmonsieur que j'ai vu a cote de Velizy m'a téléphone pour le collecteur une fois la grise achetée) + gris et vitres teintes + réparations.

J'ai effacé les textos avec les photos de l'auto... dommage...

 

Perso je la trouve bizarre, 3 proprios en 1 an...

 

Attention si le collecteur siffle encore a ce jour a froid sur cette auto (cela devrait pas), il y a certainement un goujon de cassé.

Modifié par kiwi156

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ces infos.

 

d'après ce que le vendeur m'a dit, le gars l'a acheté au début de l'été sur un coup de coeur, n'en ayant plus l'usage car il a un vehicule de société il l'a donc mis en vente. il l'avait acheté à un portugais passionné qui la possédai depuis plusieurs années (c'est le portuguai qui a fait le plus gros des travaux en 2015).

 

mais tu me dit qu'il y a eu un autre proprio cette année ? pas très clair comme histoire je trouve.. à moin que j'ai mal compris ce que le gars m'a expliqué. je vai le contacté pour cette histoire de collecteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le vendeur, et il s'agit bien du meme véhicule. il l'a acheté en mai avec effectivement un probleme sur le collecteur. il a changé le goujon et fait resurfacer le collecteur, aujourd'hui il n'y a plus de probleme a ce niveau et il m'a confirmé que le véhicule est sain à ce jour.

 

au vu de tous les travaux réalisé, je suis convaincu de faire une bonne affaire. on verra bien par la suite si j'ai eu raison :)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Top alors, je te souhaite du plaisir a son volant.

 

L'essentiel est d'avoir toutes les cartes en main pour prendre la décision.

 

Visiblement les infos que je te donne sont justes ;)....

Désormais tu sais que le collecteur aussi a été re-surfacé.

 

Je l'ai vu en vente deux fois a deux endroits différents cette année (plus les photos sur le tel). Est-ce sa première 156 2.4 Ti?

Modifié par kiwi156

Partager ce message


Lien à poster
Partager sur d’autres sites

non, c'est sa 2eme 2.4 ti, avant il en avait une de couleur bordeaux. Le gars a aussi une 147 GTA ainsi qu'une lancia delta.. Un passionné comme nous tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma questions sur la Ti n'était pas innocente... c'est pas pour cela que je te demandais cela.

 

Je voulais juste m'assurer que j'avais raison. Je suis sur qu'il y a eu un Bi Pass de CG et que ton vendeur ne l'a pas achetée au monsieur Portugais mais dans le 95.

 

Bonne route!

Modifié par kiwi156

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par flyingsnoopy
      Bonjour à tous,
      membre depuis ce soir, et en passe de devenir non seulement un "alfiste" dans l'âme mais aussi un alfiste sur route, je souhaiterais collecter quelques avis (éventuellement avant samedi siouplaît...).
      Une breve recherche sur le site m'a permis de lire un sujet sur le modèle en question (bon retour) mais si d'autres personnes ont des avis, n'hésitez pas !!
      Voici ma situation:
      - Je roule en Peugeot 206 1.1 ( )
      - je fais 100 bornes par jour pour le boulot soit 21000 km/an auquel j'ajoute 3000 km de route estivale...
      Pour le boulot c'est: bordure de Paris - Banlieue donc 110 km/h quand tout va bien et 10km/h quand tout va mal
      J'ai orienté mon choix sur ce moteur en raison de sa faible conso au detriment de la puissance (on peut pas tout avoir)
      Cela dit je viens de voir quelques post qui font les louanges du moteur essence 2.2 JTS et critique pas mal le 2.4 JTDM (courroie, bruit, aime pas les bouchons...)
      Peut on en dire autant du 2.0 JTDM sur Brera ?
      Devrais plutôt m'orienter sur le 2.2 JTS bien qu'il consomme beaucoup plus ? Moi de mon côté, j'ai entendu que c'était un moteur américain (à ce qu'il paraît) et que c'était pas forcément le mieux.
      ............................... .......................................
      Réaction à chaud "chaleureusement" accepté
      Merci à tous
      Snoopy
    • Par limp95
      Salut à tous
       
      J'ai mon turbo qui à laché hier midi, j'ai trouvé dans la foulée un turbo mais pour 200ch pas celui du 210ch. Visuellement à par le collecteur coté échappement plus gros sur le 210ch le reste est identique. Donc bon en urgence je le prends, installer dans le foulé mais malheureusement j'ai pas de pression de sur alimentation. Le mano reste à zero et j'ai pas de puissance.
       
      J'ai déjà posé la question à stopino pour la gestion moteur c'est pas ça. J'étais tellement optimiste à m'être débrouiller pour réparrer ça rapidement mais là
    • Par limp95
      Salut à tous
       
      Je viens vers vous pour savoir si vous avez une idée d’où peut venir le soucis. Suite à un choc avant (dans un bouchon) je n'arrive plus à démarrer la voiture (ALFA 159 2.4 JTDm boite auto).
       
      Comme si elle s'était mise en sécurité, pourtant j'ai pas les airbags qui ce sont déclencher. Quelqu'un aurait une idée?
    • Par Bam08
      Bonjour à tous
       
      Je possède une Alfa Romeo Brera 2.4 JTDm 210. A part un problème de vanne EGR (classique) et une poulie damper, je n'ai pas eu de problème particulier. Dimanche, j'ai fait un trajet de 150km sans souci. Une heure après, j'ai voulu démarrer mais impossible. En appuyant sur le bouton Start pour démarrer, tout s'est coupé brutalement et depuis, la voiture se comporte bizarrement. Lorsque je mets le contact, le tableau de bord clignote, des bruits à répétition de relais et d'actionneurs se font entendre. Les voyants s'allument aléatoirement et l'ODB m'indique parfois des défauts inexistants (température d'eau excessive,...), les commandes répondent mal (lève-vitre, essuie glace arrière se met en route tout seul,...) et surtout, impossible de démarrer le moteur.
       
      Voici un lien vers une video
       
      Auriez-vous une idée d'où cela pourrait venir?
       
      D'avance merci et bonne journée
    • Par limp95
      Salut à tous.
       
      Depuis une semaine, j'ai des soucis pour démarrer le matin quand la voiture et entièrement froide. Obliger de si reprendre à plusieurs reprise (4/5 fois). J'ai fais le test en mettant le contact à plusieurs reprise avant de tenter de démarrer c'est légèrement mieux mais pas extra.
       
      Du coup j'ai soupçonner les bougies de préchauffage (malgré aucune anomalie sur le compteur et le voyant préchauffage s’éteint rapidement dés la mise en contact). J'ai changer les bougie aujourd’hui et testé dans la foulée (voiture froide) et moins de tentative mais c'est franchement pas nette pour autant. 
       
      Par contre le reste de la journée quand je vais bosser, pas de soucis pour démarrer c'est directe (et la voiture reste certaines fois arrêter plus de 2h), je fais plusieurs tentative dans la journée sans aucune soucis.
       
      Pour information EGR OFF, Swirl bloqué ouvert, batterie à même pas 1 ans.
×