Aller au contenu

Alpine INE S900R


Recommended Posts

Oui...enfin tu sais...pour un vendeur le méga-meilleur appareil du monde est généralement celui dont il faut écouler le stock qui traine au fond du magasin :unedent:

Attention , je ne critique pas ton choix (je ne connais pas d'ailleur)

Cela est juste une remarque en passant sur la fiabilité des avis technique des vendeurs en général.

tu là acheté où d'ailleur?

on attend les photos ;)

Lien à poster
Partager sur d’autres sites

c'est un petit électronicien qui bosse bien sur Clermont Ferrand. Il n'a pas de stock et il commande tout et vend au prix conseillé par le constructeur. On trouve l'équivalent chez Pioneer d'ailleurs pour le même prix.

L'avantage de ce modèle a priori c'est qu'on peut avoir en même temps le GPS et la partie média (CD, iPod ou clé USB) sur le même écran partagé verticalement. On n'a pas à passer d'un mode à l'autre pour tout gérer...

Et surtout, beaucoup plus rapide au démarrage : 10s pour booter contre près de 25 s pour le Pioneer...

on verra bien, il a l'air fiable. La présence de l'ampli Bose ne l'inquiétait pas du tout quant à la compatibilité et il m'a confirmé que je garderai les commandes au volant et l'affichage au tableau de bord...

Lien à poster
Partager sur d’autres sites

Le démarrage de pionneer... en tout cas pour l'AVIC 910FT que je possède c'est plutôt proche de la minute pour avoir toutes les fonctions opérationnelles :angry:

mais a part cela j'en suis content

pour les commandes au volant, il n'y a pas de problème avec le bon adaptateur mais je ne pensais pas que l'on pouvais garder l'affichage sur le tableaux de bord.

En tout cas moi je ne l'ai plus, mais cela ne me gêne pas plus que cela :P

Lien à poster
Partager sur d’autres sites

Le démarrage de pionneer... en tout cas pour l'AVIC 910FT que je possède c'est plutôt proche de la minute pour avoir toutes les fonctions opérationnelles :angry:

mais a part cela j'en suis content

pour les commandes au volant, il n'y a pas de problème avec le bon adaptateur mais je ne pensais pas que l'on pouvais garder l'affichage sur le tableaux de bord.

En tout cas moi je ne l'ai plus, mais cela ne me gêne pas plus que cela :P

le souci avec le temps de boot trop long, c'est que je fais pas mal de tournées en porte à porte et des petits trajets de 3 minutes entre chaque, s'il faut 1 minute avant de pouvoir l'utiliser, ça ne m'aurait pas convenu mais sinon, c'est vrai que l'interface graphique des pioneer est beaucoup plus agréable d'après ce même vendeur... on ne peut pas tout avoir.

Lien à poster
Partager sur d’autres sites

J'ai toujours été fidèle a Alpine, d'ailleurs c'est mon instal actuel dans ma 159, mais je crois que ça sera la dernière fois, je suis de plus en plus déçu...

Lien à poster
Partager sur d’autres sites

J'ai toujours été fidèle a Alpine, d'ailleurs c'est mon instal actuel dans ma 159, mais je crois que ça sera la dernière fois, je suis de plus en plus déçu...

tu pourrais développer...?

Lien à poster
Partager sur d’autres sites

Petit bilan :

les + : rapidité au démarrage : entièrement dispo au bout de 12s. Fonctionnel au possible : l'écran divisé en 2 vous donne accès à la fois à la partie GPS et à la partie audio vidéo. Intégration parfaite avec du boulot de champion de la part d'ECS autoradio Clermont Ferrand pour 100 € la pose...

les - : qualité de la réception radio un peu juste, le gars va me rajouter un ampli d'antenne. Niveau sonore rapidement trop élevé avec peu de marge de manœuvre compte tenu de l'ampli Bose...

un produit fortement conseillé toutefois, à mon avis...

Lien à poster
Partager sur d’autres sites
  • 1 month later...

excellent choix, je ne regrette absolument rien. Certains trouveront que l'interface n'est pas très jolie mais moi je trouve que c'est ce qui fait qu'elle est fonctionnelle.

Tu me diras simplement si comme moi, le compteur des kilomètres total s'est mis à clignoter après la pose parce que moi, je n'ai toujours pas la solution... ça ne pose aucun problème en outre.

Donne moi ton avis une posé et si tu as des questions sur le fonctionnement, hésite pas...

Lien à poster
Partager sur d’autres sites

Salut,

Alors ? avec un peu de recul? toujours content ?

Dis moi oui, parce que je fais monter le mien dans 2 jours!!

alors, ce poste, qu'en penses-tu ???

Lien à poster
Partager sur d’autres sites

J'attends toujours qu'ils m'appellent pour aller l'installer, parce qu'ils ont tout reçu sauf l'encadrement pour l'adapter sur l'alfa...

Je croise les doigts pour que ça se fasse avant la fin de la semaine!

D'ailleurs, petite question supplémentaire, j'ai vu que ce poste permettait de conserver l'affichage déporté, mais le vendeur m'a dit que ce n'était pas compatible avec la 159. Est-ce le cas pour toi également ?

Lien à poster
Partager sur d’autres sites

J'attends toujours qu'ils m'appellent pour aller l'installer, parce qu'ils ont tout reçu sauf l'encadrement pour l'adapter sur l'alfa...

Je croise les doigts pour que ça se fasse avant la fin de la semaine!

D'ailleurs, petite question supplémentaire, j'ai vu que ce poste permettait de conserver l'affichage déporté, mais le vendeur m'a dit que ce n'était pas compatible avec la 159. Est-ce le cas pour toi également ?

pas d'affichage déporté non plus mais sincèrement, y'a pas besoin, l'écran est très lisible spontanément...

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Bon, c'est pas au point cette histoire... le poste est installé, mais pas encore l'adaptateur à la console de l'alfa donc pour l'instant c'est très moche, mais il va recevoir la piece cette semaine.

Par contre, il y a un truc qui m'embete plus, c'est que le bluetooth ne me permet pas d'envoyer les musiques de l'iphone vers le poste. Pour le téléphone, ça marche très bien, mais pour les ziques, j'ai l'impression que je vais être obligé de passer par l'interface en option. Le souci, c'est que l'iphone est déjà branché sur un support tomtom pour amplifier le signal GPS pour l'utilisation de mon ami coyote...

Bref, je suis un peu bloqué, là...

Lien à poster
Partager sur d’autres sites

Bon, c'est pas au point cette histoire... le poste est installé, mais pas encore l'adaptateur à la console de l'alfa donc pour l'instant c'est très moche, mais il va recevoir la piece cette semaine.

Par contre, il y a un truc qui m'embete plus, c'est que le bluetooth ne me permet pas d'envoyer les musiques de l'iphone vers le poste. Pour le téléphone, ça marche très bien, mais pour les ziques, j'ai l'impression que je vais être obligé de passer par l'interface en option. Le souci, c'est que l'iphone est déjà branché sur un support tomtom pour amplifier le signal GPS pour l'utilisation de mon ami coyote...

Bref, je suis un peu bloqué, là...

c'est un fait : on ne peut pas écouter le contenu de l'iPod/iPhone ne bluetooth...

perso, j'utilise le simple cordon Dock de l'iPhone branché sur la prise USB pour écouter le contenu...

y'a pas d'autre solution à mon avis...

Lien à poster
Partager sur d’autres sites

ha ouais, pas bete, et t'arrives à controler l'iphone du poste ou pas ?

De toutes façon, je crois que je vais changer pour un pioneer, parce que je suis bloqué avec mon support tomtom qui m'empeche de brancher l'iphone autrement... dommage, il était bien sympa cet alpine...

Lien à poster
Partager sur d’autres sites


×
×
  • Créer...