Aller au contenu
kentin

Clef de démarrage

Recommended Posts

Bonjour a tous,

Quand j'ai acheté la 156, je n'avais pas le clef "électronique" seulement le double.

A ma grande surprise ce matin en allant au courrier voila je trouve un enveloppe du garage où j'ai acheté l'alfa, miracle, c'est ma clef!

Je m'empresse de l'essayer, mais rien, je change donc la pile (pile qui trainait dans un coin, pas sur quelque soit neuve), et la le voyant de la clef reste allumé quelque temps, et s'etein, je réessaie d'ouvrir la voiture, mais toujours rien...

J'ai beau chercher dans mon livret alfa, je n'arrive a trouver a quoi cela correspond...

Je signale que lorsque appuis sur la chef le voyant ne s'allume pas

Quelqu'un pourrait il m'éclairer?

EDIT:

Je viens de faire quelque teste...

Il un truc me semblais bizar et je viens d'en avoir confirmation...

J'ai essayé avec un pile qui est censé marcher, pile venant d'une télécommande TV, la clef ne marchait toujours pas...

Toujours avec cette même pile, j'ai enlevé le bouton en caoutchouc, et appuyé "manuellement" sur le bouton,directement sur carte intégret, et la ça marche parfaitement...

Me maquerai t-il une petite pièce dans la clef? le bouton en caoutchouc serai mort?

Modifié par kentin

Partager ce message


Lien à poster
Partager sur d’autres sites

tu semble avoir trouver la solution par toi même

qu'est ce qu'on peut te dire de plus???

sinon va faire un tour sur la baie, tu trouvera des transpondeurs vierges neufs pour remplacer les boutons

ca coute rien et comme çà tu sera fixé

Partager ce message


Lien à poster
Partager sur d’autres sites

Ba je sais bien que vous ne pouvez pas me dire grand chose de plus, j'ai trouvé la "solution" après avoir écrit la première partie du message et n'est pas trouvé comment le supprimer...

Ceci étant dit, Je n'ai qu'un seul bouton sur m'a mienne.

Je n'en ai pas trouvé en neuf, mais par contre chez trouvé le bouton...dans les 14€ le bout de caoutchouc...

http://cgi.ebay.fr/Alfa-Romeo-156-Key-Fob-Button-Replacement-Kit-/320463542770?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item4a9d1d99f2

Partager ce message


Lien à poster
Partager sur d’autres sites

si ta clé correspond à ce modèle, tu peux tenter le coup

il se peut que le caoutchouc que tu aies soit vieux et usé, donc quand tu appuis dessus, il n'appuie pas suffisamment sur le récepteur du circuit imprimé

pour mon double, et pour mon modèle de véhicule (càd deux boutons portes+coffre) j'ai trouvé le corps en plastique pour 5€ env sur ebay.it

ce qui m'a permis de remplacer mes anciens boutons usés limite percés

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui me parait tous de même bizar, c'est que j'ai essayé t'inter changer le caoutchouc de mes deux clefs, inter changer les partis de la coque et rien y fait...

Oui chez j’ai regardé sur le ebay italie, mais comme je ne parle pas italien... Qu'as tu tapé dans la barre de recherche?

Google traduction m'a donné clef = chiave, mais la recherche n'a pas était très concluante…

Sinon la j’ai bricolé un truc avec du chatterton…pas très jolie…

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah merci beaucoup! Parce que moi et les langues étrangères...

C'est déja moins chére que ce que j'avais trouvé...

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...