Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

mick01

Raté moteur alfa 33 1.7 ie

Recommended Posts

salut a tous,

apres 1 an et demi sans alfa , j'ai acheté une 33 1.7 ie de 92 pour la renover.

je vais commencer par la partie mecanique et mon souci actuel est que le moteur a pas mal de raté a bas regime et un claquement lorsque je la met en route , je pense au silenbloc.

pour les raté moteur , je pense dans un premier temps changer les bougies mais si vous avez d'autre point de controle , je suis a votre ecoute

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 pour les bougies.

Le claquement, tu es sûr qu'il vient du moteur et pas du démarreur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne piste les bougies dans un premier temps !

Mais fait bien attention a ce que tu va mettre dessus car si je me souviens bien ce sont des Golden Lodge qu'il faut normalement et malheureusement elles n'existe plus !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques nouvelles de ta 33 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous ,

apres 3 ans d'inactivité sur ma 33 1.7ie , j'ai décidé de me repencher sur son cas , voici quelques photos.

Partager ce message


Lien à poster
Partager sur d’autres sites

bien sur j'aurai besoin de conseil , je vais bientôt la passer au CT (le dernier date de 2005) , et je vais changer les 4 pneus.

j'ai aussi le soufflet de crémaillère a changer , auriez vous connaissance d'un tuto , car ca me parait un peu difficile a changer.

je vous joint aussi une petite vidéo prise lors du démarrage , on entend les 2 claquements au démarrage et le grincemant lors le moteur demarre.

je pense que c'est le demarreur , mais j'attend vos avis

Modifié par mdeblasim

Partager ce message


Lien à poster
Partager sur d’autres sites

voici une autre vidéo , peut être plus parlante , le claquement ne se fait entendre que quand je sollicite franchement l'accélérateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Vu la date du post j'espére que Mick01 a résolu son problème ...

Mais pour moi ça serait plutôt un problème de support moteur, barre anti couple, ou support arrière de boite

qui tape sur la carroserie

A+

Partager ce message


Lien à poster
Partager sur d’autres sites



×