Aller au contenu

Raté a 2000 tour


dimitri6206
 Share

Recommended Posts

Salut a tous

j'ai ma 150 jtd 150 qui a un problème

Quand j’accélère, en 2eme et 3eme il y a un raté a l’accélération a 2000 tours et je ne c'est pas de ou ça vient

Pour ce soucis là, les injecteurs, le capteurs de pipe d'admission, la durit turbo, le débitmètre turbo et le machin pression de turbo (dsl je me rappel plus du nom)

on été changé chez alfa et ça continue.

PS véhicule garantie.

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous

j'ai ma 150 jtd 150 qui a un problème

Quand j’accélère, en 2eme et 3eme il y a un raté a l’accélération a 2000 tours et je ne c'est pas de ou ça vient

Pour ce soucis là, les injecteurs, le capteurs de pipe d'admission, la durit turbo, le débitmètre turbo et le machin pression de turbo (dsl je me rappel plus du nom)

on été changé chez alfa et ça continue.

PS véhicule garantie.

et la vanne EGR ?

c'est quoi exactement ton raté ? c'est un trou à l'accélération ?

avec une reprog, le couple serait dispo plus tôt...

Lien vers le commentaire
Partager sur d’autres sites

et la vanne EGR ?

c'est quoi exactement ton raté ? c'est un trou à l'accélération ?

avec une reprog, le couple serait dispo plus tôt...

La concession me dit que ça ne peut pas venir de la vanne egr.

C'est un trou quand j’accélère et arriver a 2000 ça bloque et ça repart d'un coup sec.

Modifié par dimitri6206
Lien vers le commentaire
Partager sur d’autres sites

La concession me dit que ça ne peut pas venir de la vanne egr.

C'est un trou quand j’accélère et arriver a 2000 ça bloque et ça repart d'un coup sec.

Je crois qu'une personne l'avait déjà mentionné, mais ne s'agit il pas de l'ASR qui bloque la fougue de votre moteur ?

Lien vers le commentaire
Partager sur d’autres sites

  • Administrateur

Effectivement, l'ASR agit sur la réponse de l'accélérateur, je ne suis pas certains qu'il engendre des ratés... à voir, mais dans ce cas, un voyant s'allume me semble-t-il?

Lien vers le commentaire
Partager sur d’autres sites

Je crois aussi qu'un voyant s'allume, mais lorsqu'on écrase le champignon, on regarde plutôt la route, et il est probable que ce signal ne soit pas vu par le conducteur surtout si sa durée est de l'ordre du dixième de seconde.

Un moyen simple de le savoir est de couper l'ASR avec le bouton had hoc.

Lien vers le commentaire
Partager sur d’autres sites

ben moi j'avais aussi les memes symptomes avant, et alfa a gardé ma voiture 15 jours sans rien trouvé, bref, et lorsque j'ais fais supprimé l'egr, et ben plus d'accoups a 2000trs, avec reprog et défap en meme temps.

:smile:

Lien vers le commentaire
Partager sur d’autres sites

Je n'est pas de voyant moteur qui s'allume. J'ai essayer aussi de débrancher l'ASR mais ça ne change rien.

Vous croyez qu'avec une reprog les raté partirais ?

Lien vers le commentaire
Partager sur d’autres sites

Moi aussi j'avais c'est trous a l'accélération , mon concessionnaire ma fais une mise a jour de lODB et plus de probleme pendant 6 mois et la sa recommence :cry1:

Lien vers le commentaire
Partager sur d’autres sites

Moi non plus j'avais pas de voyant, mais ders que dluisao ma fait ma reprog+defap+supp egr, et bien plus de probleme, de plus lorsqu'il a essayé ma voiture, il a aussitot vu que c'etait bien l'egr.

:smile:

Lien vers le commentaire
Partager sur d’autres sites

un reprog simple te passera des ennuies de raté. aprés je te déconseille de défapage, non pas pour les risques moteurs mais plutot pour ta conformité vis a vis des CT.

Lien vers le commentaire
Partager sur d’autres sites

Salut Tonton77, je suis passé dans mon centre de CT pour poser la question, le gars m'a affirmé, qu'ils ne verifiaient pas la présence du FAP.

Pour ce qui est des ratées entre 1300 - 2000, voici ce que j'ai trouvé sur le forum AR UK.

"Hi all,

Hope this is good news for you.

I've been tearing my hair out trying to get my stuttering 2.4 fixed to no avail. I noticed months ago that the turbo air intake pipe was loose. I pointed it out to the dealer who told me "they're all like that" and "not to worry".

On closer inspection this weekend, I noticed that there's quite a lot of oil leaking from around this pipe where it meets the turbo (see attached pic). If oil is leaking out, then air is leaking IN. This is *not* good, as it'll confuse the hell out of the mass airflow meter and shutter valve (which will battle together in vain to regulate the incoming air...).

So I thought, what the hell, I'll try a temporary fix with an extra hose clip around the pipe. (standard 50-70mm clip, £1.88 for a pack of 2 from B&Q). Slightly tricky to fit, applied just enough pressure to firmly fasten the pipe.

Result: NO STUTTERING! I just drove it 200 miles on a mixture of motorway and country lanes and the engine felt great - better than it's done for months! I think/hope I may have fixed it. (Disclaimer before I get too excited: it did still do its "loss of power and stumble" thing for about 5 miles on the motorway - this may be related to the DPF cleaning cycle, so another problem entirely...)

Anyway, to cut a long story short:

- Is YOUR 2.4 stumbling?

- Is YOUR intake pipe loose? (try gently wobbling it or lifting it up and down)

I'd be really interested to know if fixing the leaky pipe cures the stumbling for others too. Please be careful with that turbo if you do the fix yourself!"

STUTTERING = BEGUEMENT = RATEES

En fait la durite du coté admission du turbo est desserrée (traces d'huile) pose d'un collier type serflex et miracle plus de ratées.

J'ai verifié la mienne, effectivement la durite bouge sur le turbo, et donc comme c'est après le debitmetre, s'il y a plus d'air aspirée que mesurée, rique de petites ratées.

Dès que j'ai le temps je lui remplace le collier et je vous tiens au courant.

J'espere que ce sera cela. seulement 24000Km. Je vais finir par regretter ma Lancia 2.4

Si d'autre ont le même probleme, un piste à suivre.

salut pourrais tu mettre une photo de la durite en question?

merci

Lien vers le commentaire
Partager sur d’autres sites

  • Administrateur

Salut Tonton77, je suis passé dans mon centre de CT pour poser la question, le gars m'a affirmé, qu'ils ne verifiaient pas la présence du FAP.

Ils ne t'ont rien dit d'autre?

Effectivement, ils ne vérifient pas la presence de la resine, mais tout simplement la feuille de resultat d'analyse des gaz d'echappement! :unedent:

Sans FAP, je te garantis le resultat!!! :aro_mdr:

Lien vers le commentaire
Partager sur d’autres sites

Ils ne t'ont rien dit d'autre?

Effectivement, ils ne vérifient pas la presence de la resine, mais tout simplement la feuille de resultat d'analyse des gaz d'echappement! :unedent:

Sans FAP, je te garantis le resultat!!! :aro_mdr:

Mon ex 406 HDi reprogrammé qui fumait pas mal, et passé sans soucis à la pollution :bigrir:

Lien vers le commentaire
Partager sur d’autres sites

De mon côté, même symptômes il y a presque trois ans maintenant.

Après deux mois d'immobilisation (j'ai mis une pression sur la concession dont tous les mécaniciens se souviennent encore ...) ils ont changé toutes les mêmes pièces que toi sans résultat non plus.

C'est alors qu'un super technicien d'Alfa Teseo italie a essayé pendant trois jours non-stop ma voiture pour conclure à : problème de bague du turbo + turbo défectueux (changé deux fois car le premier changé était aussi foireux).

Depuis, je n'ai plus jamais eu de problème. Comme quoi, la fiabilisation de nos voitures est possible. Tout est question de volonté de l'après-vente Alfa.

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

Sur mon brera j'ai aussi quelques ratés à 2000tr, mon tuyau est désserré aussi et gras, j'ai un ami qui a une 159 en 120 et c'est la même chose.

Je vais voir en changeant le collier.

Merci à toi ;)

Lien vers le commentaire
Partager sur d’autres sites

Désolé de remonter le post sur les ratées, mais regardez mon commentaire sur le collier d'entrée turbo.

le mien était tout desserré, je pouvait bouger le tuyau, et c'était devenu tout gras autour.

Plein de mini ratées et accoups à bas régime, très chiant en ville, j'ai suivi le conseil du site Anglais (voir photos plus haut), avec un bon collier inox qui va bien.

ET........... PLUS DE RATEES....

Donc une petite verif s'impose sur vos autos, 30sec montre en main pour être fixé.

Je serai interessé de savoir si beaucoup d'entre vous on un tuyau qui bouge.

Bon dimanche.

Salut, la durite bouge aussi sur la mienne. Mais elle se bloque à l'accélération (aspiration...?). Bref, je n'ai pas de ratés à cause de cela. Je changerai tout de même ce collier.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

De quelles années sont vos 159?

J'ai une 150cv de mars 2007 depuis 6 mois pile, et en soulevant le capot la grosse durit n'a pas le collier plastique d'origine comme sur la photo postée plus haut : ?!

Mais il ne semble pas y avoir de jeu :-)

A ciao,

bonne soirée.

David.

Modifié par David_22
Lien vers le commentaire
Partager sur d’autres sites

Pour le "jeu" au niveau de l'admission j avais posé la question à deux garagistes différents qui m'avient dit que c'était normal .... car moi j'etais pret à mettre un cerflex

Donc d'après vous ce n'est une situation normale ce jeu ?

OK je vais mettre mon cerflex :bigrir:

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...