Aller au contenu
vdue

Budget Refection 2,0L Jts

Recommended Posts

De ce que je vois, le 2,0L JTS étant sujet à la consommation d'huile et les utilisateurs pas forcément disposés à tirer la jauge tous les matins, on trouve pas mal d'Alfa (GT entre autres) avec bruit moteur et/ou casse moteur.

Alors questions:

- quel(s) organe(s) est (sont) responsable(s) de cette gourmandise (joints queues de soupapes? Guides de soupapes? Segmentation?)

- quel(s) organe(s) trinquent généralement (bas-moteur systématiquement? haut-moteur parfois?)

Et donc, quel est le budget à prévoir pour remettre tout ça en route?

J'imagine que ça coûte au minimum un vilo (à moins qu'il soit possible de le rectifier), un jeu de coussinets et surement une pompe à huile.

Quelqu'un à-t-il déjà réalisé ce genre d'opération?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Tirer sa jauge une fois par semaine ca fait pas de mal :laugh:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu devrais regarder mon showroom... ;)

Le croisement d'infos à droite et à gauche et mon expérience perso me fait dire qu'essentiellement, ce sont les joints de queue de soupapes qui sont à l'origine des problèmes du JTS.

Disons que ça commence par ça. Sauf que pour s'en apercevoir, c'est pas évident dans un 1er temps...

Le second temps, ça va être dse messages à l'ODB de plus en plus fréquents, des pertes de puissance dans certaines circonstances (sur des reprises en 5ème par ex), de l'inertie à la réaction du moteur, un ralenti qui cogne...

Ensuite, c'est de l'huile dans les puits de bougie, c'est de la fumée à l'accélération (blanche ou bleue)... et tous les symptômes d'un moteur en carafe... jusqu'au joint de culasse.

Si c'est traité tôt, bah la note n'est pas trop lourde, ça coute quelques joints et quelques heures.

Mais si le mal est là depuis plus longtemps, alors il faut tout démonter, strate par strate.

Donc là, il faut compter une distri, parfois un moteur papillon qui grésille en vieillissant, et tous les à cotés d'un tel démontage, en plus des segments et autres joyeusetés.

Moi j'ai eu la chance que le vilo était ok, les AAC aussi... mais au final, il y a quasiment eu le prix de la voiture quand je l'ai achetée (prix parisiens j'entends).

Si il y a eu de la mélasse, tu peux envisager les catas à changer (2700€ chez Alfa) car il est probable qu'ils aient fondu.

Question bruit, ces problèmes là n'engendrent pas un bruit spécifique (de mémoire). Ensuite, le bruit peut venir du variateur de phase.

Enfin, voilà en bref ce que je peux en dire.

C'est un moteur absolument génial, mais trop pointu pour une utilisation de daily par rapport à d'autres constructeurs généralistes pour lesquels tu ne te poses jamais de questions.

Il ne marche qu'au 95 ou 98, surtout pas de E-machin chouette.

Partager ce message


Lien à poster
Partager sur d’autres sites

Des joints de queues de soupapes qui causent autant de symptômes, ce n'est pas naturel...

Qu'un moteur crâme un coussinet avec avoir manqué d'huile (avalée par les joints de queues de soupapes), je comprends. Qu'il refoule l'huile par les puits de bougies, je pige moins... De là à faire disjoncter le joint de culasse, j'y vois d'autres causes.

Le coup des catalyseurs, c'est la merde, c'est net, je connais ton parcours.

Ne serait-ce pas un piège finalement ce berzingue?

Partager ce message


Lien à poster
Partager sur d’autres sites

Question technique : les joints de queue de soupape peuvent-ils etre fatigués sans avoir tous les symptomes que tu as énuméré ? Comment faire pour contrôler ?

Parce que du coup si c'est un probleme récurrent au JTS je devrais peut-etre faire vérifier les miens avant d'arriver aux extrêmes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu constates une conso d'huile intense ou pas?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout dépend de ce que l'on appele "intense". Ma derniere vidange date d'il y a 4 mois et cette semaine elle etait pile au niveau bas. En terme de kilometres faut que je vérifie. Mais je ne roule pas tous les jours avec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si en 4 mois tu as fait 5 000km, ça reste minime. Et puis si tu ne constates pas les défauts de fonctionnement décrits par Commandatore, t'es peinard j'ai envie de dire!

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu rajoutes 1L tous les 5 à 10 000, c'est normal.

En dessous, faut commencer à s'y intéresser. Je le vois maintenant que mon moteur est correct, je ne fais quasi pas d'appoints, sauf toujours après des trajets type go-fast... ;)

Le fait que les joints de queue de soupapes soient HS ou fuyards (et ça, c'est une maladie avéré car à partir de 80 000 environ, ils fatiguent) entraine des remontées d'huile dans le haut du moteur, et par voie de conséquence dans les puits de bougie.

Ma bagnole n'a jamais manqué d'huile, mais j'en rajoutais tous les 1000 bornes à un moment, voire moins après 500km d'autoroute à 4-5000 trs.

En plus de l'huile, tu as une mélasse et de la calamine qui se forme et qui alourdit tes soupapes. Tes combustions se font de moins en moins en bien et tu créées des points chauds dans le cylindre.

Le coup du joint de culasse, ça a été engendré par un suintement de je-ne-sais-plus-trop où. Mais oui, ça n'avait pas de rapport direct, ça a juste accentué la cata.

Ca me fait mal de dire ça, mais d'occas', oui, ce moteur est piègeux... Il semble, cela dit, d'après ce que j'ai vu avec mon garage, que les modèles les plus récents soient moins touchés... Peut etre que certains joints ont été revus par la suite.

Tout ça pour dire qu'il existe tout de même des modèles "sains".

Mon addition a été obtenue à force d'attendre et à force de trouver d'autres origines à mes pertes de puissance. L'idée de départ était de limiter les dépenses! lol

Car sur ces symptomes, certains garages te facturent allègrement 4 bobines, un boitier papillon, un faisceau ou plein d'autres trucs qui coutent un bras et ne résolvent rien...

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon, avec ce moteur, tu te rends compte très vite s'il a un souci : si le ralenti n'est pas comme du velours, s'il cogne, s'il est irrégulier ou si il y a des trous à l'accélération, alors il faut se poser des questions. Les lambdas étant aussi très sensibles, tu auras vite une gestion moteur déconnante.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi tendance a stresser pour pas grand chose c'est pour ça que je pose la question :)

c'est pour savoir quand je dois réellement m'inquiéter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ta vidange, faut voir combien t'as fait de km en 4 mois et comment tu les as fait (type de parcours, façon de conduire). Je ne me rappelle plus combien de litres il y a entre le niveau max et le niveau min.

Mais pour te donner un exemple, en début d'année, j'ai fait environ 8000km sans que ça ait bougé. C'est descendu après de gros trajets autoroute. Attention aussi à prendre les mesures toujours dans les mêmes conditions.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai oublié de préciser qu'une part de mes emmerdes a été accentuée par la perte de plusieurs bougies en même temps!!

Je vous laisse imaginer le résultat d'un moteur qui tourne avec une bougie pendant 15-20min, le temps de rallier le garage...

Ça n'a pas arrangé mes catas notamment.

Partager ce message


Lien à poster
Partager sur d’autres sites

Heureusement que tu n'es pas pilote de ligne ca aurait pu faire une catastrophe aérienne vu l'enchainement de problemes !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout n'est pas arrivé en même temps, mais sur 2 ans environ.

Le pire, c'est la perte des bougies : j'ai fait ma vidange un midi au boulot, je redescends le pont, je mets le contact.... et là... wlouf! Un nuage de fumée blanchâtre dans l'atelier!

Bah crois moi que tu te poses des questions!!! Parce que je ne voyais pas le rapport entre la vidange (opération simple quand même) et ce nuage et le fait que le moteur tourne comme une patate!

J'ai posé la voiture dans un coin, repris le boulot et le soir j'ai fait les 2km me séparant du garage, à 10km/h, avec 5 ou 6ch dans le moteur, avec 1 cylindre, en warning sur la RN4 et avec tout le monde baigné dans une épaisse fumée!! Une horreur! J'étais rouge de honte et me faisait pourrir par les gens!

Ensuite, les mois sont passés à changer une bobine par-ci, une bobine par là, à nettoyer mes bougies, à les rechanger 3mois plus tard, vidanger l'huile noire...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai oublié de préciser qu'une part de mes emmerdes a été accentuée par la perte de plusieurs bougies en même temps!!

Je vous laisse imaginer le résultat d'un moteur qui tourne avec une bougie pendant 15-20min, le temps de rallier le garage...

Ça n'a pas arrangé mes catas notamment.

Toujours débrancher l'injecteur dans ce cas là et immédiatement, sinon tu lave le cylindre, bourre ton cata d'essence et explose tout

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre, si cela t'arrive sur l'un des cylindres arrières du V6, pour débrancher l'injecteur sur le bord de la route, courage...

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur l'Arese ils sont tous accessible, cela m'est déjà arrivé sur 3 GTA (bobine HS) et toujours en allant au Valais bizarrement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon si pas de solution il faut stopper le moteur et faire remorquer la voiture, c'est embêtant sur le moment mais toujours préférable que d'insister et devoir refaire la moitié du moteur

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours à propos de ce JTS, lorsque la conso d'huile est avérée qu'il commence également à émettre de la fumée blanche, est-il juste nécessaire de déculasser et refaire l'étanchéité des guides ainsi que (logiquement) le joint de culasse (et voir l'état des catalyseur au passage)?

Modifié par vdue

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est détecté rapidement, j'aurais tendance à penser que oui.

Cava, merci pour l'astuce du débranchement... ça c'est bon à savoir et à mettre en oeuvre au cas où.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bah oui, un coupé GT des années 70 n'est pas sans me faire triper mais pour ma miss, au quotidien, avec les enfants et pour 20 000km/an, ce choix me semble parfaitement déraisonnable...

Partager ce message


Lien à poster
Partager sur d’autres sites

Au quotidien, j'ai testé pour vous... c'est pas complètement déconnant.

Ça nécessite un GT en parfait état de marche (chauffage qui marche, moteur réglé aux petits oignons), mais mon GT, je l'ai utilisé pendnat presque 2 mois quotidiennement et il n'a jamais si bien fonctionné qu'à cette période où il servait chaque jour!

Conso pas plus élevée que le JTS en ville, confort nickel, coté kitsch à mort, il ne manquait juste la radio mais mon HTC faisait office.

Le hic, c'est toujours pareil, c'est que lacher une bestiole comme ça dans la circulation du périf, avec les 2 roues, les sacs à m... qui roulent comme des tanches..., faut être encore plus attentif.

Mais j'étais assez surpris de la facilité d'utilisation.

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par JBL
      Hello le forum, tellement de chose depuis ma dernière connexion lol
      Taf à donf, séparation, garde alternée obtenue, achat immobilier et mariage cet été...
      J’espère que vous allez bien les alfistes.
      Pour rappel , j'ai pas craquer pour un 3,2... j'ai toujours mon JTS 2.0 de 2003 et inauguré les 100 000km ce mois ci !
      Donc depuis peu j'ai ce message sur mon odb, et il est écrit comme ça, hein? lol
      Je sens qu'elle n'a pas la pêche et depuis peu lorsque j'accélère vers 2 à 3000 tours elle commence à brouter et l'odb sonne pendant 2 minutes avec le message avarie sisteme moteur se rendre à l'atelier ...
      En gros faut rouler comme un papy et éviter les côtes et ça irait loool.
      Je dois faire mon CT donc j'ai fait changer les pneus et ampoules et j'ai constaté sur le pont que la tresse du tuyau est hs, donc changée sur le net pour 49€. Pas cher...
      Je pensais ça réglerait le soucis de perte de puissance mais non...donc peut être le débitmètre.
      Les bougies, mais ça m'étonnerait, à vérifier si j'ai pas fait tomber un peu d'huile dessus...un tuyau dans le moteur ou réservoir d'essence encrassé ou contacteur de pédale ....enfin j'espère c'est pas un injecteur ou le joint de culasse qui fatigue!
      Sinon P1173 comme défaut de la valise...
      Démarrage au quart de tour, ralenti stable... Le casse tête est ouvert.
      Je retourne faire un diag demain en espérant trouver le soucis.
      Bonne soirée,
      JBL
    • Par Commandatore
      Mon petit jouet du dimanche : Giulia 1300 GT Junior de 1968.
       



      Avec ma Golf 2

       
      Avec la nouvelle 156 JTS

    • Par Commandatore
      Aujourd'hui, mini tuto sur le changement de filtre à air car ça n'est pas compliqué, mais c'est bien relou!
      Alors pour les néophytes, un filtre à air, c'est ça :
       

       
      Objectif : changer le filtre à air de la 156 2.0 JTS
       
       
      Difficulté de l'opération : 1 / 10 (dès lors que vous avez une main qui fonctionne et que vous connaissez le sens pour visser / dévisser)
      Pénibilité de l'opération (pour ne pas dire cassecouillité) : 20 / 20 (pour vous donner une idée, c'est comme essayer de changer la couche de votre enfant en passant par la serrure de la porte. Vous voyez? Voyez pas? Essayez, vous allez comprendre...)
       
      Sur la 156 2.0 JTS, comme sur toutes les 156 je crois, la boite du fàa est derrière le phare avant gauche, devant la boite à fusibles
       

       
      Vu du dessus, ça donne ça :
       

       
      On commence par retirer le cache de la boite à fusibles et ensuite on va s'attaquer aux collier de serrage du conduit d'admission d'air, au niveau du débitmètre
       

       
      Les colliers sont là (flèches jaunes) :
       

       
      Il n'y a plus qu'à pousser légèrement, sans forcer, l'admission. On voit le débitmètre que l'on débranche.
       

       
      Il faut ensuite dévisser les 3 vis de maintien du capot de la boite à air (3 flèches) :
       

       
      Et c'est là qu'il va falloir vous armer de patience car le retrait du capot avec le débitmètre est une chianli pas possible car il vous manque 2cm pour passer l'envergure de la pièce, quelque soit son sens. Après avoir essayé toutes les positions (façon casse tête chinois), après une vingtaine de jurons dans différentes langues et en serrant les dents, on y arrive. Les plus téméraires enlèveront le tuyau d'eau du radiateur... moi j'avais pas envie de provoquer des fuites sur le refroidissement pour un simple filtre à air!
      Bref, on obtient ça :
       

       
      D'ailleurs, on remarque que sous le débitmètre, il y a 2 pièces métalliques vissées autour, et qui se chevauchent... si quelqu'un sait me dire à quoi ça sert, je suis preneur! D'autant que ça ne fait pas le tour, il en manque un tiers.
      On accède donc à la boite et à son filtre :
       

       
      On retire le filtre. Un peu galère aussi vu l'espace, mais lui, possède une capacité d'écrasement qui est la bienvenue.
      J'en profite pour nettoyer le fond de la boite :
       

       
      Petite comparaison de l'ancien et du nouveau filtre :
       

       
      Mon nouveau filtre est grillagé dedans et dehors, il est donc plus rigide et donc plus pénible à rentrer mais ça passe.
      Il faut ensuite refaire les étapes dans le sens inverse :
      - galérer pour reposer le couvercle de la boite à air
      - revisser les 3 vis
      - rebrancher le débitmètre
      - repositionner l'admission d'air et resserer les colliers
      - remettre le cache de la boite à fusible
      - admirer la résultat!
    • Par fabis
      salut
      je possède une alfa gt avec le moteur 2.0 jts 165 ch , son comportement moteur je le trouve bizarre quand on appuye sur l’accélérateur a fond il mets environ 2 secondes avant de partir franchement est ce que tout les moteurs 2.0 JTS sont comme ca ? et puis aussi il s'essoufle passe 5000 tr
    • Par pitch069
      Bonjour a tous,
      ne connaissant pas tres bien alfa Romeo (et oui j'ai jamais eu la chance d'en avoir une mais bientot... :P), j'aurais voulu votre avis sur la DT selective 2.0 JTS !
      Est ce une bonne voiture ? Au niveau consommation mixte avez un ordre de grandeur a me donner ? Niveau fiabilité et entretien (couroie distribution, embrayage...) est une bonne voiture ou un gouffre financier ?
      Je suis tomber sur cette occasion :
      Prix : 9 500 €
      Année-modèle : 2004
      Kilométrage : 43 000 KM
      Carburant : Essence
      Boîte de vitesse : Manuelle
      Vend Alfa Romeo GT Selective
      2.0 JTS, essence, 43000 km
      Excellent état, 1ère main, dort au garage
      Je viens de regarder c'est le pris de l'argus, mais elle a peut de km, pensez vous que c'est une bonne affaire, avez des conseils a me donner pour ne pas me faire avoir ?
      Merci d'avance pour vos réponses !!
×
×
  • Créer...