Aller au contenu


  • Contenu similaire

    • Par justaman
      Bonjour à tous,
       
      Suite à un problème de perte de puissance à bas régime,  j'ai suspecté mon debimetre air et je l'ai débranché.  De suite retour de la puissance ( pas la pleine puissance je pense). Témoin au tableau de bord. Je décide d'acheter un nouveau debimetre.  Je le change donc. Tout semble être bon mais je ne sent pas de différence avec le debimetre débranché,  par contre plus de témoin sur le tdb. Le lendemain rebelotte plus de puissance et pas de te moi  allumé.  Je décide de débrancher et la témoin allumé et retour de la puissance après une bonne demi-journée. 
      Ma question est la suivante: faut il faire un reaprentissage après avoir changé un debimetre?
       
      Merci d'avance à tous.
    • Par fred.bzh
      Place maintenant au changement du filtre a air sur le 2.4 jtd version 175. Au passage on nettoie le débitmètre.
      Sur la version 136, il n'est pas nécessaire de démonter la batterie. Sur le 175 c'est obligatoire !! Pas de risque de perte d'infos, de code et autre heureusement.

      On a enlève le carter supérieur avec une clé de 10. (3 vis)
      On a enlevé la batterie (2 vis, clé de 10 pour les cosse + / -) et un écrou (que j'ai perdu) de 13 pour maintenir la batterie en place.




      On soulève le carter plastique sous la batterie.

      On enlève le clip de la durite au dessus du débitmètre avec un tournevis
      On dévisse le capot du filtre a air avec une clé a cliquet et un max de rallonge. C'est du 7. Une fois que tout est dévisser, on retire la durite et on enlève le capot du filtre a air avec le débitmètre.








      Faut pas rêver, c'est pas facile a faire. Le capot viré, on peut retirer le filtre a air et en mettre un neuf.

      ASTUCE : Couper la partie supérieur du filtre pour pouvoir le fermer correctement sans forcer comme un âne.




      Bon on s'occupe du débimètre : pour le retirer, clé de 10 et une pince multiprise pour dévisser les vis type TORX

      Pour le nettoyage, j'ai utiliser un nettoyant de frein. Surtout, pas de chiffon sur le débitmètre!!!



      Au passage, j'ai mis du nettoyant contact sur la connectique.

      Le débitmètre était comment dire... Horrible papier, bille de polystyrène, de tout je vous dit !!





      Pour remonter, ne pas oublier de graisser les cosses de batterie.
      Pour la durite, j'ai remis le collier a coup de pince multiprise.



      Prochaine étape le filtre a gasoil, il est pas mal a faire aussi.


    • Par Bruno3363
      salut a tous
      voila je roule actuellement avec le capteur du debimetre debranché
      car grosse perte de puissance au bout de quelque kilometre
      mis a part que cela ma suprimmer le regulateur de vitesse
      que sont les autre conséquences qui peu y avoir?
    • Par matpouss
      Bonsoir à tous,

      Voilà, j'ai une 156SW 2.4JTD 150 de 2002. La dame a 225.000 kms au compteur.

      Depuis plusieurs mois j'ai perdu beaucoup de puissance. Difficulté à dépasser les 3000 tours, perte de vitesse conséquente en côte (j'ai traversé le massif central, je finissais en haut des cols sur autoroute à 100 en 4e pour garder de la vitesse. En 5e, c'est peine perdue ! En côte, en 4e, si je dépasse 3000 tours, la voiture se met à brouter. Bref, on a l'impression de conduire avec sous le capot un bon vieil atmosphérique de 60CV (genre fiat uno 1.6D). De plus, la voiture surconsomme en carburant, un gouffre !

      J'ai changé : filtre à air, filtre à gasoil, filtre à huile, bref la révision en même temps que la distribution + vanne EGR nettoyée. Ceci a été fait il y a 6.000 kms.
      Je n'ai aucun voyant qui s'allume. Une fois ou deux j'ai eu le msg "avarie controle gestion moteur" mais il n'est pas réapparu depuis des mois.

      J'ai toujours les mêmes problemes, j'ai donc commandé un câble KKL et enregistré mes trajets avec fiat ecuscan.
      Lecture erreur : aucune erreur. Par contre certaines données me semblent incohérentes; par exemple masse air mesuré VS masse air objectif.
      J'ai par exemple masse air mesuré : 150mg/l masse air objectif : 1200mg/l soit une mesure 8 fois plus petite que l'objectif.

      Je joins une analyse assez longue ECUSCAN, pour voir si quelqu'un peut m'aider à comprendre les données de FES.

      Merci d'avance pour votre aide, j'en peux plus

      Amitiés alfistes,

      Matpouss


×
×
  • Créer...